<!DOCTYPE html>
    <html lang="es">
        <head>
            <meta charset="utf-8">
            <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">


                                        <meta property="og:url" content="http://www.americaeconomia.com/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" />
            <meta property="og:type" content="article" />
            <meta property="og:title" content="Rafael Correa afirma que Ecuador est&aacute; pagando deuda pendiente a Schlumberger" />
            <meta property="og:description" content="El socio m&aacute;s peque&ntilde;o de la OPEP adeuda unos US$1.100 millones a Schlumberger por facturas impagas por un contrato de servicios petroleros vigente en el pa&iacute;s, lo que, seg&uacute;n la empresa, le estaba causando &quot;una considerable tensi&oacute;n financiera&quot;." />
            <meta property="og:image" content="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/photo_awesome_thin/public/field/image/rafa_correa_4.jpg?itok=7Mka_kDy" />
        
            <title>Rafael Correa afirma que Ecuador está pagando deuda pendiente a Schlumberger | AméricaEconomía | AméricaEconomía</title>

            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" />
<link rel="shortlink" href="/node/194479" />
<link rel="shortcut icon" href="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/favicon_0.png" type="image/png" />
            <style type="text/css" media="all">
@import url("http://www.americaeconomia.com/modules/system/system.base.css?oo9fnt");
@import url("http://www.americaeconomia.com/modules/system/system.menus.css?oo9fnt");
@import url("http://www.americaeconomia.com/modules/system/system.messages.css?oo9fnt");
@import url("http://www.americaeconomia.com/modules/system/system.theme.css?oo9fnt");
</style>
<style type="text/css" media="all">
@import url("http://www.americaeconomia.com/modules/comment/comment.css?oo9fnt");
@import url("http://www.americaeconomia.com/modules/field/theme/field.css?oo9fnt");
@import url("http://www.americaeconomia.com/modules/node/node.css?oo9fnt");
@import url("http://www.americaeconomia.com/modules/user/user.css?oo9fnt");
@import url("http://www.americaeconomia.com/sites/all/modules/views/css/views.css?oo9fnt");
</style>
<style type="text/css" media="all">
@import url("http://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap.min.css?oo9fnt");
@import url("http://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap-theme.min.css?oo9fnt");
@import url("http://www.americaeconomia.com/sites/all/modules/ctools/css/ctools.css?oo9fnt");
</style>
<style type="text/css" media="all">
@import url("http://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ui.home.css?oo9fnt");
@import url("http://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ae.css?oo9fnt");
</style>

            
            <script type="text/javascript" src="http://www.americaeconomia.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.americaeconomia.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.americaeconomia.com/misc/drupal.js?oo9fnt"></script>
<script type="text/javascript" src="http://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect-slide.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/languages/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js?oo9fnt"></script>
<script type="text/javascript" src="http://www.americaeconomia.com/sites/all/libraries/bootstrap/js/bootstrap.min.js?oo9fnt"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ae","theme_token":"2oB_2t1CO8sEVKIiS5kKSS3rZBxcBoqWrXZTuXXwvJg","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"public:\/\/languages\/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js":1,"sites\/all\/libraries\/bootstrap\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap-theme.min.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ui.home.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ae.css":1}}});
//--><!]]>
</script>

            
            <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
            <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
            <!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
              <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
            <![endif]-->

            <!--[if gte IE 9]>
                <style type="text/css">
                  .gradient {
                     filter: none;
                  }
                </style>
            <![endif]-->
            <link href="http://log.americaeconomia.com" rel="stylesheet">

            <!--www.americaeconomia.com-->


<SCRIPT LANGUAGE=JavaScript>
    OAS_url = 'http://de.americaeconomia.com/RealMedia/ads/';
    OAS_sitepage = 'AmericaEconomia/Economia_Mercados';
    OAS_listpos = 'x01,x02,x03,x04,x05,x06,x07,x08,x10,x96,TopLeft,TopRight';
    OAS_query = '';
    OAS_target = '_top';

    OAS_version = 10;
    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
    }
</SCRIPT>

<SCRIPT LANGUAGE=JavaScript1.1>

    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }  //-->
</SCRIPT>
            

        </head>


        <body id="section-home">


            <div id="fb-root"></div>
    <!--        <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1398075287118419&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>-->
                        






<!-- HEADER -->
<div class="ads">
    <div class="container-wrapper">
         <div class="region region-top-ads">
    <div id="block-block-4" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x01')</script>  </div>
</div>
  </div>
    </div>
</div>

<div id='fixed-bar'>
    <div class="container-wrapper">
            </div>
</div>

<div class="ameco">
    <div class="container-wrapper">


        <div class="top">
              <div class="region region-top-menu-bar">
    <div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="corp"><li class="first leaf"><a href="http://corporativo.americaeconomia.com" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="http://static.americaeconomia.com/clientes/" title="">Servicio al cliente</a></li>
<li class="leaf"><a href="http://corporativo.americaeconomia.com/" title="">Sobre AméricaEconomía</a></li>
<li class="last leaf"><a class="register-start" href="#" title="" class="nolink">Registro</a></li>
</ul>  </div>
</div>
  </div>
            <!--                    <ul class="corp">
                                    <li><a href="http://corp.americaeconomia.com/">Sobre AméricaEcomomía</a></li>
                                    <li><a href="http://corp.americaeconomia.com/publicidad-marketing/">Anuncie con nosotros</a></li>
                                    <li><a href="http://static.americaeconomia.com/clientes/">Servicio a Clientes</a></li>
                                </ul>-->
        </div>

        <div class="header">
            <a href="/">
                <h1 class="logo"></h1>
            </a>
            <div class="tools new-front">
    <div id="sb-search" class="search sb-search">
        <span class="sb-icon-search"></span>
    </div>
    <div id="sb-menu" class="search sb-menu">
        <span class="sb-icon-menu"></span>

    </div>
    <div id="new-front-search-wrapper" class="search-box new-front search-box-hidden" style="display: none;"><input placeholder="Ingrese su búsqueda" class="search-box-input new-front" id="new-front-page-search-box" type="text"></div>

</div>
<div class="selector-header new-front">
    <ul class="nav nav-pills menu-left new-front">
        <li class="seccion">
            <a class="seccion_link" href="/negocios-industrias">Negocios e<br>Industrias</a>
        </li><li class="seccion">
            <a class="seccion_link" href="/economia-mercados">Economía y<br>Mercados</a>
        </li><li class="seccion">
            <a class="seccion_link" href="/politica-sociedad">Política y<br>Sociedad</a>
        </li><li class="seccion">
            <a href="/analisis-opinion" class="seccion_link">Análisis y<br>Opinión</a>
        </li>

        <li class="dropdown sneakpeak double clustersalud">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://clustersalud.americaeconomia.com/">Cluster<br>Salud</a>
        </li>
        <li class="dropdown sneakpeak aetecno">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://tecno.americaeconomia.com/">Aetecno</a>
        </li>
        <li class="dropdown sneakpeak lifestyle">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://lifestyle.americaeconomia.com/">Lifestyle</a>
        </li>
        <li class="dropdown sneakpeak double mba">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://mba.americaeconomia.com/">Educación<br>Ejecutiva</a>

        </li>
        <li class="dropdown sneakpeak eventos">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://conferencias.americaeconomia.com">Conferencias</a>
            <ul class="dropdown-menu dropdown-menu-large row eventos-opened-new-front">
                <li class="col-lg-12">
                    <div class="main-title">
                        <a href="http://eventos.americaeconomia.com"><h4>Eventos</h4></a>
                    </div>

                </li>
            </ul>
        </li>
    </ul>

</div>


        </div>



        <!--        <div class="menu"></div>-->
        <div id="menu-mobile" class="menu-mobile">
    <ul id="menu-mobile-list" class="nav nav-pills menu-left new-front">
        <li class="">
            <a class="seccion_link" href="/negocios-industrias">Negocios e Industrias</a>
        </li>
        <li class="">
            <a class="seccion_link" href="/economia-mercados">Economía y Mercados</a>
        </li>
        <li class="">
            <a class="seccion_link" href="/politica-sociedad">Política y Sociedad</a>
        </li>
        <li class="">
            <a href="/analisis-opinion" class="seccion_link">Análisis y Opinión</a>
        </li>

        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://clustersalud.americaeconomia.com/">
                Cluster Salud
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://tecno.americaeconomia.com/">
                Aetecno
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://lifestyle.americaeconomia.com/">
                Lifestyle
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://mba.americaeconomia.com/">
                Educación Ejecutiva
            </a>

        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="http://conferencias.americaeconomia.com">Conferencias</a>
            <ul class="dropdown-menu dropdown-menu-large row eventos-opened-new-front">
                <li class="col-lg-12">
                    <div class="main-title">
                        <a href="http://eventos.americaeconomia.com"><h4>Eventos</h4></a>
                    </div>

                </li>
            </ul>
        </li>
    </ul>


</div>

    </div>
</div>

<!-- END HEADER -->

<!-- CONTAINER -->
<div class="main new-front">
    <div class="container-wrapper">
                  <div class="region region-content-head">
    <div id="block-block-14" class="block block-block">

    
  <div class="content">
        <style>
        .box-above .wrapper {
          background-image: url("/sites/7.americaeconomia.com/themes/ae/img/blue.png");
          overflow: hidden;
          padding: 21px 0 17px;
        }
        #logo-tl-bg {
          background-image: url("/sites/7.americaeconomia.com/themes/ae/img/bg_trump.png");
          background-size: 100% auto;
        }
        #logo-tl-box {
          width: 100%;
        }
        </style>
        

     
        <div class="lifestyle-sneakpeak">
            <section id="lifestyle">
                <div class="box-above clustersalud">

                    <div class="wrapper">
                        <div class="interior">
                            <ul class="row"><li class="col-md-3" id="logo-tl-bg">
                       <a href="/actualidad/presidencia-donald-trump"><img src="/sites/7.americaeconomia.com/themes/ae/img/tl.png" id="logo-tl-box" style="margin-top: 0px;"></a>
                </li>
<!--
{"nodes":[{"node":{"title":"Presidente de la C\u00e1mara de Comercio de EE.UU.: Trump tiene un enfoque \"constructivo\" ante TLCAN","field_image":"http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/eeuu_donahue.jpg?itok=rALPX-VN&c=946258ab8fb6696286ceb77d85af2ee4","path":"/economia-mercados/finanzas/presidente-de-la-camara-de-comercio-de-eeuu-trump-tiene-un-enfoque"}},{"node":{"title":"Trump se re\u00fane por primera vez con Secretario General de la ONU","field_image":"http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/trump_secretario_general_onu.jpg?itok=lGk0_fXI&c=a408e668a4e24be46010d0f2c003e703","path":"/politica-sociedad/politica/trump-se-reune-por-primera-vez-con-secretario-general-de-la-onu"}},{"node":{"title":"Trump promete anuncio sobre reforma tributaria para el mi\u00e9rcoles","field_image":"http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/trump_mostrara_declaracion_impuestos.jpg?itok=dKAjGGw4&c=1d76dcc985d20cad969cc8cb7c525787","path":"/politica-sociedad/politica/trump-promete-anuncio-sobre-reforma-tributaria-para-el-miercoles"}}]}-->

                                            <li class="col-sm-3">
    <a href="/economia-mercados/finanzas/presidente-de-la-camara-de-comercio-de-eeuu-trump-tiene-un-enfoque">
        <div class="photo img218 isolate">
            <span class="border"></span>
            <img alt="" src="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/eeuu_donahue.jpg?itok=rALPX-VN&c=946258ab8fb6696286ceb77d85af2ee4" typeof="foaf:Image" width="218" height="121">        </div>
        <div class="content">
            <span class="title"><span class="field-content">Presidente de la Cámara de Comercio de EE.UU.: Trump tiene un enfoque "constructivo" ante TLCAN</span></span>
        </div>
    </a>
</li>



                                            <li class="col-sm-3">
    <a href="/politica-sociedad/politica/trump-se-reune-por-primera-vez-con-secretario-general-de-la-onu">
        <div class="photo img218 isolate">
            <span class="border"></span>
            <img alt="" src="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/trump_secretario_general_onu.jpg?itok=lGk0_fXI&c=a408e668a4e24be46010d0f2c003e703" typeof="foaf:Image" width="218" height="121">        </div>
        <div class="content">
            <span class="title"><span class="field-content">Trump se reúne por primera vez con Secretario General de la ONU</span></span>
        </div>
    </a>
</li>



                                            <li class="col-sm-3">
    <a href="/politica-sociedad/politica/trump-promete-anuncio-sobre-reforma-tributaria-para-el-miercoles">
        <div class="photo img218 isolate">
            <span class="border"></span>
            <img alt="" src="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/trump_mostrara_declaracion_impuestos.jpg?itok=dKAjGGw4&c=1d76dcc985d20cad969cc8cb7c525787" typeof="foaf:Image" width="218" height="121">        </div>
        <div class="content">
            <span class="title"><span class="field-content">Trump promete anuncio sobre reforma tributaria para el miércoles</span></span>
        </div>
    </a>
</li>



                    






                                                    </ul>
                        </div>
                    </div>
                </div>
            </section>
        </div>




  </div>
</div>
  </div>
        <div class="col-left">
            
                        

            <section id="featured">
                


                

            </section>


              <div class="region region-content-main">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="col-full new-article">
    <section id="featured">
        <div class="country-title">
            <div class="selector new-front">
                


                <ul class="nav nav-pills new-article">
                    <li class="dropdown">
                        <a href="/ecuador" class="">Ecuador</a>                    </li>
                </ul>

            </div>
        </div>
        <div class="country-bumper">
            <span class="bumper"></span>
        </div>


        <div class="first headline new-article-header">
            <div class="content">
                <span class="title">Rafael Correa afirma que Ecuador está pagando deuda pendiente a Schlumberger</span>
            </div>
            <div class="separator first"></div>
            <div class="cover-ae">
                <img src="http://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/rafa_correa_4.jpg?itok=t1QYEv_F" />
            </div>
            <div class="picture-legend">Correa explicó a periodistas que se entregó a la compañía Títulos del Banco Central (TBC), instrumentos emitidos por la entidad estatal que sirven para pagar impuestos en la nación sudamericana.</div>
            <div class="separator second"></div>
            <div class="summary">
                El socio más pequeño de la OPEP adeuda unos US$1.100 millones a Schlumberger por facturas impagas por un contrato de servicios petroleros vigente en el país, lo que, según la empresa, le estaba causando "una considerable tensión financiera".            </div>
            <span class="data">25 de Abril de 2017, 08:50</span>
        </div>
        <div class="separator second"></div>
        <div class="new-article-body">
            <div class="share_box">
                        <style>
    .share-vertical {
        font-family:'Trebuchet MS', 'Arial', sans-serif;
        max-width: 40px;
        margin-top:10px;
        margin-left:auto;
        margin-right: auto;
        overflow: hidden;
        text-align: right;
    }


    .share-vertical .share-button {
        margin:0px;
        display:inline-block;
    }
    .share-vertical > .share-button >.sa, .share-vertical >  .share-button > .sc, .share-vertical > .share-button >  .sb {
        float:left;
    }
    .share-vertical >  .share-button > .sc {
        float:left;
        width:40px;
        height: 40px;
        background-image:url("http://share.americaeconomia.com/icons/c-w.png");
        line-height: 40px;
        text-align: center;
    }    
    .share-vertical >  .share-button > .sc span {
        text-align:center;
        vertical-align: middle;
    }

    .share-vertical .sa {
        display: inherit;
        line-height: 0;
        margin-left: 25%;
        padding: 0;
        text-align: center;
    }



</style>






<div class="share-vertical">
            <div class="share-button" id="share-button-f">
                        <div class="sb">
                 <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.americaeconomia.com/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" id="share-f">
                    <img src="http://share.americaeconomia.com/icons/wf.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-l">
                        <div class="sb">
                 <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.americaeconomia.com/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" id="share-l">
                    <img src="http://share.americaeconomia.com/icons/wl.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-t">
                        <div class="sb">
                 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.americaeconomia.com/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" id="share-t">
                    <img src="http://share.americaeconomia.com/icons/wt.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-g">
                        <div class="sb">
                 <a target="_blank" href="https://plus.google.com/share?url=http://www.americaeconomia.com/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" id="share-g">
                    <img src="http://share.americaeconomia.com/icons/wg.png">
                </a>
            </div>
        </div>
    </div>

<script>
		var or = "v";
		var share_id = "";
		var share_update = "<br />
<b>Notice</b>:  Undefined property: URL::$u in <b>/srv/http/share/app/views/share/v.phtml</b> on line <b>84</b><br />
";
		var share_now = "1493126233";
</script>

            </div>
            <div class="article-body" id="article-first">

                                                                
                    <p>Ecuador está pagando la deuda que mantiene con la empresa de servicios petroleros Schlumberger y entregó unos US$150 millones en documentos con los que podrá cubrir obligaciones tributarias dentro del país, dijo este lunes el presidente Rafael Correa.</p>

                                        
                
                    <p>El socio más pequeño de la OPEP adeuda unos US$1.100 millones a Schlumberger por facturas impagas por un contrato de servicios petroleros vigente en el país, lo que, según la empresa, le estaba causando "una considerable tensión financiera".</p>

                                        
                
                    <p>Correa explicó a periodistas que se entregó a la compañía Títulos del Banco Central (TBC), instrumentos emitidos por la entidad estatal que sirven para pagar impuestos en la nación sudamericana.</p>

                                        
                
                    <p>"Se le está pagando a Schlumberger. Salieron TBC para que cubra algunas obligaciones tributarias (...) ya le dimos US$150 millones, me parece, en TBC el día de hoy. Siempre se ha estado conversando para honrar esa deuda", agregó Correa en la ciudad de Guayaquil.</p>

                                        
                
                    <p>La economía de Ecuador se ha visto afectada por la caída del precio del petróleo en todo el mundo y por un devastador terremoto que dejó unos 670 muertos y pérdidas por unos US$3.000 millones.</p>

                                        
                
                    <p>Correa no explicó mayores detalles sobre cómo se pagará la diferencia restante, pero aseguró que honrará la deuda pendiente y que la operación de Schlumberger es "bastante rentable" en Ecuador.</p>

                                        
                
                    <p>"Se está atendiendo esa deuda. Ha habido una posición un poco inflexible de la empresa, pero se va a pagar esa deuda y se está pagando", añadió Correa, quien dejará el cargo el 24 de mayo tras una década en el poder.</p>

                                        
                
                    <p>La compañía estadounidense dijo el viernes que existen restricciones a la producción en sus proyectos en Ecuador y que esas medidas golpearon sus resultados del trimestre más reciente.<br /> </p>

                                        
                
                
            </div>






        </div>


    </section>



</div>
<!--<pre></pre>-->
<div class="new-article-autor"><span>Autor: </span><p>Reuters</p></div>
<div class="separator"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="zona_comentarios">
  <h2>Comentarios</h2>
    <div class="formulario_comentarios">
        <!--<div id='commentsDiv'></div>-->
        <div class="fb-comments" data-href="http://www.americaeconomia.com/economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
    </div>
</div>

<div class="separator bottom"></div>


<!--section id="secondary">
    <div class="main-title">
        <a href="#"><h2><span class="mark"></span>Notas Relacionadas</h2></a>
    </div>
    <div class="main-bumper">
        <span class="bumper"></span>
    </div>
    <div class="col-full">
                <ul class="featured">
                    </ul>

    </div>

</section>


<div class="separator"></div> -->
  </div>
</div>
  </div>
            
        </div>

        <div class="col-right">
              <div class="region region-sidebar-top">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x02')</script>

  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x03')</script>
<div class="separator second"></div>  </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x04')</script>  </div>
</div>
  </div>
            
        </div>
        <div class="separator"></div>

        <div class="col-left">
            
            <div class="col-wide">
                            </div>
            <div class="col-narrow final">

                            </div>



        </div>

        <div class="col-right">
                    </div>

    </div>



</div>

<!-- END CONTAINER -->

<!-- FOOTER -->

<div class="footer">
    <div class="logo-ameco">
        <div class="container-wrapper">
            <div class="col-page">
                <h3>AméricaEconomía</h3>
                <aside class="links">
                    <ul>
                        <li class="tw"><a href="http://twitter.com/americaeconomia">Twitter</a></li>
                        <li class="fb"><a href="http://www.facebook.com/americaeconomia">Facebook</a></li>
                        <li class="li"><a href="http://www.linkedin.com/companies/333645/Am%EF%BF%BDricaEconom%EF%BF%BDa">LinkedIn</a></li>
                        <!--li class="gp"><a href="http://www.americaeconomia.com/sites/default/themes/ameco/images/ico_google_32.png">Google+</a></li-->
                        <li class="rs"><a href="http://feeds.feedburner.com/america-economia">RSS</a></li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>

    <div class="sub-header">
        <div class="container-wrapper">
            <div class="col-page">
                <div class="row">
                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Secciones</h3>
                            <li><a href="/negocios-industrias">Negocios y Industrias</a></li>
                            <li><a href="/economia-mercados">Economía y Mercados</a></li>
                            <li><a href="/analisis-opinion">Análisis y Opinión</a></li>
                            <li><a href="/politica-sociedad">Política y Sociedad</a></li>

                        </ul>

                    </div>


                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Más sitios</h3>
                            <li><a href="http://clustersalud.americaeconomia.com">Cluster Salud</a></li>
                            <li><a href="http://mba.americaeconomia.com">MBA</a></li>
                            <li><a href="http://lifestyle.americaeconomia.com">Lifestyle</a></li>
                            <li><a href="http://tecno.americaeconomia.com">AE Tecno</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Conferencias</h3>
                            <li><a href="http://conferencias.americaeconomia.com">AE Conferencias</a></li>
                            <li><a href="http://www.foroclustersalud.com/experiencia-del-paciente">Experiencia del Paciente</a></li>
                            <li><a href="http://www.foroclustersalud.com/">Foro Clúster Salud</a></li>
                            <li><a href="http://www.foromultilatinas.com/">Foro Multilatinas</a></li>
                            <li><a href="http://www.foroclustereducacion.com/">Foro Clúster Educación</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Suscriptores</h3>
                            <li><a href="http://www.americaeconomia.com/register/form">Newsletter</a></li>
                            <li><a href="http://static.americaeconomia.com/clientes/">Atención Online</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">
                        <ul>
                            <h3>Publicidad</h3>
                            <li><a href="http://corporativo.americaeconomia.com/">Publicidad y Marketing</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Sobre nosotros</h3>
                            <li><a href="http://corporativo.americaeconomia.com/">Quiénes Somos</a></li>
                            <li><a href="http://corporativo.americaeconomia.com/">Nuestro Equipo</a></li>
                            <li><a href="http://corporativo.americaeconomia.com/">Contáctenos</a></li>
                        </ul>


                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="footer-copy">
        <div class="container-wrapper">
            <span class="copyright">
                © AméricaEconomía 1986 - 2016 | Todos los derechos reservados
            </span>
            <span class="disclaimer">
                Este material no puede ser publicado, reescrito, redistribuido y/o reenviado sin la previa autorización de AméricaEconomía.
            </span>
        </div>
    </div>

</div>

<!-- END FOOTER -->
            
        </body>
        <script type="text/javascript">
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-1967582-1', 'auto');
ga('send', 'pageview');
</script>

    <script>
    var share_url = 'http://' + 'www.americaeconomia.com/' + 'economia-mercados/finanzas/rafael-correa-afirma-que-ecuador-esta-pagando-deuda-pendiente';
    var share_title = '';
    var share_via = 'americaeconomia';

    </script>
    <script type="text/javascript" src="http://share.americaeconomia.com/j/s.js"></script>

<script>

var email = '';
var voluntary = false;









</script>


<script type="text/javascript" src="//platform.linkedin.com/in.js">
api_key:   d04brp8cxfvy
onLoad:    onLinkedInLoad
authorize: true
lang:      es_ES
</script>

<script>



// Setup an event listener to make an API call once auth is complete
function onLinkedInLoad() {
    IN.Event.on(IN, "auth", getProfileData);
}

// Handle the successful return from the API call
function onSuccess(data) {
    console.log(data);
    jQuery.post('http://register.americaeconomia.com/user/linkedin', data, function (response) {
        json = jQuery.parseJSON(response);
        if (json.type == 'email' && voluntary) {
            email = json.value;
            jQuery('#email-hidden').val(email);
            jQuery('#registerModal').modal('hide');
            jQuery('#newsletterModal').modal('show');
        }
    });
}

// Handle an error response from the API call
function onError(error) {
    console.log(error);
}

// Use the API call wrapper to request the member's basic profile data
function getProfileData() {
    var fields = ['id', 'first-name', 'last-name', 'headline', 'location', 'industry', 'current-share', 'num-connections', 'positions','summary','specialties', 'picture-url', 'email-address'];
    IN.API.Profile("me").fields(fields).result(onSuccess).error(onError);
}


</script>

<script>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</script>
        <!-- Modal -->
<div class="modal fade" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="registerModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="registerModal">Registro AméricaEconomía</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-12 steps">
            <div class="active step first">PASO I</div>
            <div class="non-active step middle">PASO II</div>
            <div class="non-active tail"></div>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-6">
            <form id="register-form">
              <div class="row">
                <div class="form-group col-sm-12">
                  <label for="exampleInputName">Nombre completo</label>
                  <input name="name" class="form-control" id="exampleInputName" placeholder="Nombre" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputEmail">Correo electrónico</label>
                  <input name="email" class="form-control" id="exampleInputEmail" placeholder="Email" type="email">
                </div>
                <div class="form-group col-sm-12">
                  <label for="exampleInputPassword">Contraseña</label>
                  <input name="password" class="form-control" id="exampleInputPassword" placeholder="Password" type="password">
                </div>


                <div class="form-group col-sm-12">
                  <label for="exampleInputPosition">Cargo</label>
                  <input name="position" class="form-control" id="exampleInputPosition" placeholder="Cargo" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputCompany">Empresa</label>
                  <input name="company" class="form-control" id="exampleInputCompany" placeholder="Empresa" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputIndustry">Industria</label>
                  <input name="industry" class="form-control" id="exampleInputIndustry" placeholder="Industria" type="text">
                </div>
                <div class="form-group col-sm-12"><button type="button" id="register-button" class="btn pull-right">Registrarse</button>


                </div>
              </div>

              <!--div class="checkbox">
              <label>
              <input type="checkbox"> Check me out
            </label>
          </div-->

          <hr>
        </form>
      </div>
      <div class="col-sm-6">
        <h4 class="linkedin"><strong>O bien, ingresa usando LinkedIn.</strong></h4>
        <script type="in/Login"></script>
        <p>Al registrarse vía <strong>LinkedIn</strong> ud tendrá la oportunidad de recibir una beca de <strong>100%</strong> para un <strong>MBA Online</strong> de</p>
        <p><img class="img-responsive" src="/sites/7.americaeconomia.com/themes/ae/img/logo_eude.png"></a>
            <p><img src="/sites/7.americaeconomia.com/themes/ae/img/fotocompus.png" class="img-responsive compus">
        </div>
      </div>
    </div>
    <!--div class="modal-footer">
    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
    <button type="button" class="btn btn-primary">Save changes</button>
  </div-->
</div>
</div>
</div>


<div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="newsletterModal">Newsletters AméricaEconomía</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-12 steps">
            <div class="non-active step first">PASO I</div>
            <div class="active step middle">PASO II</div>
            <div class="active tail"></div>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
            <form id="newsletters-form">
              <input name="email-link" type="hidden" id="email-hidden" value="">
              <div class="row">
                <div class="form-group col-sm-6 newsletters">
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[am]" type="checkbox"> Newsletter AM Regional
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[pm]"  type="checkbox"> Newsletter PM Regional
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[mex]"  type="checkbox"> Newsletter México
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[pe]"  type="checkbox"> Newsletter Perú
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[cs]"  type="checkbox"> Newsletter Cluster Salud
                    </label>
                  </div>
                </div>

                <div class="form-group col-sm-6 newsletters">
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[ind]" type="checkbox"> Newsletter Industrias
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[mag]"  type="checkbox"> Newsletter Magazine
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[mba]"  type="checkbox"> Newsletter MBA
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[tecno]"  type="checkbox"> Newsletter AETecno
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[rev]"  type="checkbox"> Newsletter Revista
                    </label>
                  </div>
                </div>

              </div>

              <!--div class="checkbox">
              <label>
              <input type="checkbox"> Check me out
            </label>
          </div-->
          <button type="button" id="newsletters-button" class="btn btn-default pull-right">Guardar</button>
          <hr>
        </form>
      </div>

    </div>
  </div>
  <!--div class="modal-footer">
  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
  <button type="button" class="btn btn-primary">Save changes</button>
</div-->
</div>
</div>
</div>



<div class="modal fade" id="thanksModal" tabindex="-1" role="dialog" aria-labelledby="thanksModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="thanksModal">Gracias por su registro</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
          <div class="row">
          <div class="col-sm-12 thanksAwesome">
            <p>¡Su registro se ha realizado<br>de forma exitosa!</p>
            <img src="/sites/7.americaeconomia.com/themes/ae/img/super.png"><br>
            <button type="button" data-dismiss="modal" aria-label="Close" class="btn btn-default">Continuar</button>
          </div>

        </div>
      </div>
      <!--div class="modal-footer">
      <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      <button type="button" class="btn btn-primary">Save changes</button>
    </div-->
  </div>
</div>
</div>
    </html>

