<!DOCTYPE html>
    <html lang="es">
        <head>
            <meta charset="utf-8">
            <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">


                                        <meta property="og:url" content="https://www.americaeconomia.com/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" />
            <meta property="og:type" content="article" />
            <meta property="og:title" content="Siembras de trigo en pa&iacute;ses del Mercosur caer&iacute;an 6% en 2017/2018" />
            <meta property="og:description" content="Las estimaciones de la consultora INTL FCStone consideran &uacute;nicamente a Brasil, Argentina, Paraguay y Uruguay. Venezuela, actualmente suspendida del bloque, no est&aacute; incluida en las proyecciones." />
            <meta property="og:image" content="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/photo_awesome_thin/public/field/image/agricultura_10.jpg?itok=c-tBWCPX" />
        
            <title>Siembras de trigo en países del Mercosur caerían 6% en 2017/2018 | AméricaEconomía | AméricaEconomía</title>

            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (https://drupal.org)" />
<link rel="canonical" href="/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" />
<link rel="shortlink" href="/node/199865" />
<link rel="shortcut icon" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/favicon_0.png" type="image/png" />
            <link type="text/css" rel="stylesheet" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/css/css_NdVgz6YKifxQUEsW5xls_zI7Pn2F7E5U5Wb29zcu3vo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/css/css_uQI6veNR36FKcd7io1rkbZ4CmF6h9Nx68eDBVWTqhiQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/css/css_4bep0zUTVFHIzG0IHBa-uzuZ0CK4_OASONx2FoXhfes.css" media="all" />

            
            <script type="text/javascript" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/js/js_3zhBni4Ek32QZD2b5pxohKCJYsLdvByrgVTlrG67MCI.js"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/js/js_vq2Dk9sTIzTboBdircElY0TMLvOYiGK5kS_STgne-g0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ae","theme_token":"XNzU6VTU1WViafXthH4jcQqHsqleX6q4aJ0kzcIHwow","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"public:\/\/languages\/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js":1,"sites\/all\/libraries\/bootstrap\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap-theme.min.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ui.home.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ae.css":1}}});
//--><!]]>
</script>

            
            <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
            <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
            <!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
              <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
            <![endif]-->

            <!--[if gte IE 9]>
                <style type="text/css">
                  .gradient {
                     filter: none;
                  }
                </style>
            <![endif]-->
            <link href="https://log.americaeconomia.com" rel="stylesheet">

            <!--www.americaeconomia.com-->


<SCRIPT LANGUAGE=JavaScript>
    OAS_url = 'https://oasc17a.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'AmericaEconomia/Negocios_Industria';
    OAS_listpos = 'x01,x02,x03,x04,x05,x06,x07,x08,x10,x96,x99,TopLeft,TopRight';
    OAS_query = '';
    OAS_target = '_top';

    OAS_version = 10;
    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
    }
</SCRIPT>

<SCRIPT LANGUAGE=JavaScript1.1>

    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }  //-->
</SCRIPT>
            

        </head>


        <body id="section-home">


            <div id="fb-root"></div>
    <!--        <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1398075287118419&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>-->
                        


<div id="side-beiners">
    <div id="left-beiner">
        <script  type="text/javascript">OAS_AD('TopLeft');</script>
    </div>
    <div id="right-beiner">
        <script  type="text/javascript">OAS_AD('TopRight');</script>
    </div>
</div>
<script>OAS_AD('x10')</script>




<!-- HEADER -->
<div class="ads">
    <div class="container-wrapper">
         <div class="region region-top-ads">
    <div id="block-block-4" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x01')</script>  </div>
</div>
  </div>
    </div>
</div>

<div id='fixed-bar'>
    <div class="container-wrapper">
            </div>
</div>

<div class="ameco">
    <div class="container-wrapper">


        <div class="top">
              <div class="region region-top-menu-bar">
    <div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="corp"><li class="first leaf"><a href="https://www.americaeconomiaconferencias.com" title="">Conferencias</a></li>
<li class="leaf"><a href="https://corporativo.americaeconomia.com" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="https://static.americaeconomia.com/clientes/" title="">Servicio al cliente</a></li>
<li class="leaf"><a href="https://corporativo.americaeconomia.com/" title="">Sobre AméricaEconomía</a></li>
<li class="last leaf"><a class="register-start" href="#" title="" class="nolink">Registro</a></li>
</ul>  </div>
</div>
  </div>
            <!--                    <ul class="corp">
                                    <li><a href="https://corp.americaeconomia.com/">Sobre AméricaEcomomía</a></li>
                                    <li><a href="https://corp.americaeconomia.com/publicidad-marketing/">Anuncie con nosotros</a></li>
                                    <li><a href="https://static.americaeconomia.com/clientes/">Servicio a Clientes</a></li>
                                </ul>-->
        </div>

        <div class="header">
            <a href="/">
                <h1 class="logo"></h1>
            </a>
            <div class="tools new-front">
    <div id="sb-search" class="search sb-search">
        <span class="sb-icon-search"></span>
    </div>
    <div id="sb-menu" class="search sb-menu">
        <span class="sb-icon-menu"></span>

    </div>
    <div id="new-front-search-wrapper" class="search-box new-front search-box-hidden" style="display: none;"><input placeholder="Ingrese su búsqueda" class="search-box-input new-front" id="new-front-page-search-box" type="text"></div>

</div>
<div class="selector-header new-front">
    <ul class="nav nav-pills menu-left new-front">
        <li class="seccion">
            <a class="seccion_link" href="/negocios-industrias">Negocios e<br>Industrias</a>
        </li><li class="seccion">
            <a class="seccion_link" href="/economia-mercados">Economía y<br>Mercados</a>
        </li><li class="seccion">
            <a class="seccion_link" href="/politica-sociedad">Política y<br>Sociedad</a>
        </li><li class="seccion">
            <a href="/analisis-opinion" class="seccion_link">Análisis y<br>Opinión</a>
        </li>

        <li class="dropdown sneakpeak double clustersalud">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">Cluster<br>Salud</a>
        </li>
        <li class="dropdown sneakpeak aetecno">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">Aetecno</a>
        </li>
        <li class="dropdown sneakpeak lifestyle">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">Lifestyle</a>
        </li>
        <li class="dropdown sneakpeak double mba">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">Educación<br>Ejecutiva</a>

        </li>
        <li class="dropdown sneakpeak eventos">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" style="color:#ffff00;"  href="https://asialink.americaeconomia.com">AsiaLink</a>
            <!--ul class="dropdown-menu dropdown-menu-large row eventos-opened-new-front">
                <li class="col-lg-12">
                    <div class="main-title">
                        <a href="https://eventos.americaeconomia.com"><h4>Eventos</h4></a>
                    </div>

                </li>
            </ul-->
        </li>
    </ul>

</div>


        </div>



        <!--        <div class="menu"></div>-->
        <div id="menu-mobile" class="menu-mobile">
    <ul id="menu-mobile-list" class="nav nav-pills menu-left new-front">
        <li class="">
            <a class="seccion_link" href="/negocios-industrias">Negocios e Industrias</a>
        </li>
        <li class="">
            <a class="seccion_link" href="/economia-mercados">Economía y Mercados</a>
        </li>
        <li class="">
            <a class="seccion_link" href="/politica-sociedad">Política y Sociedad</a>
        </li>
        <li class="">
            <a href="/analisis-opinion" class="seccion_link">Análisis y Opinión</a>
        </li>

        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">
                Cluster Salud
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">
                Aetecno
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">
                Lifestyle
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">
                Educación Ejecutiva
            </a>

        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://asialink.americaeconomia.com">Asialink</a>
            <!--ul class="dropdown-menu dropdown-menu-large row eventos-opened-new-front">
                <li class="col-lg-12">
                    <div class="main-title">
                        <a href="https://eventos.americaeconomia.com"><h4>Eventos</h4></a>
                    </div>

                </li>
            </ul-->
        </li>
    </ul>


</div>

    </div>
</div>

<!-- END HEADER -->

<!-- CONTAINER -->
<div class="main new-front">
    <div class="container-wrapper">
                        <div class="col-left">
            
                        

            <section id="featured">
                


                

            </section>


              <div class="region region-content-main">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="col-full new-article">
    <section id="featured">
        <div class="country-title">
            <div class="selector new-front">
                


                <ul class="nav nav-pills new-article">
                    <li class="dropdown">
                        <a href="/argentina" class="">Argentina</a><span>, </span><a href="/brasil" class="">Brasil</a><span>, </span><a href="/paraguay" class="">Paraguay</a>                    </li>
                </ul>

            </div>
        </div>
        <div class="country-bumper">
            <span class="bumper"></span>
        </div>


        <div class="first headline new-article-header">
            <div class="content">
                <span class="title">Siembras de trigo en países del Mercosur caerían 6% en 2017/2018</span>
            </div>
            <div class="separator first"></div>
            <div class="cover-ae">
                <img src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/agricultura_10.jpg?itok=m43PwVch" />
            </div>
            <div class="picture-legend">Según INTL FCStone, en el caso de Argentina, los precios se mantendrán muy presionados debido a un escenario de amplia oferta en la región del Mar Negro.</div>
            <div class="separator second"></div>
            <div class="summary">
                Las estimaciones de la consultora INTL FCStone consideran únicamente a Brasil, Argentina, Paraguay y Uruguay. Venezuela, actualmente suspendida del bloque, no está incluida en las proyecciones.            </div>
            <span class="data">30 de Agosto de 2017, 16:09</span>
        </div>
        <div class="separator second"></div>
        <div class="new-article-body">
            <div class="share_box">
                        <style>
    .share-vertical {
        font-family:'Trebuchet MS', 'Arial', sans-serif;
        max-width: 40px;
        margin-top:10px;
        margin-left:auto;
        margin-right: auto;
        overflow: hidden;
        text-align: right;
    }


    .share-vertical .share-button {
        margin:0px;
        display:inline-block;
    }
    .share-vertical > .share-button >.sa, .share-vertical >  .share-button > .sc, .share-vertical > .share-button >  .sb {
        float:left;
    }
    .share-vertical >  .share-button > .sc {
        float:left;
        width:40px;
        height: 40px;
        background-image:url("https://share.americaeconomia.com/icons/c-w.png");
        line-height: 40px;
        text-align: center;
    }    
    .share-vertical >  .share-button > .sc span {
        text-align:center;
        vertical-align: middle;
    }

    .share-vertical .sa {
        display: inherit;
        line-height: 0;
        margin-left: 25%;
        padding: 0;
        text-align: center;
    }



</style>






<div class="share-vertical">
            <div class="share-button" id="share-button-f">
                        <div class="sb">
                 <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.americaeconomia.com/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" id="share-f">
                    <img src="https://share.americaeconomia.com/icons/wf.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-l">
                        <div class="sb">
                 <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.americaeconomia.com/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" id="share-l">
                    <img src="https://share.americaeconomia.com/icons/wl.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-t">
                        <div class="sb">
                 <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.americaeconomia.com/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" id="share-t">
                    <img src="https://share.americaeconomia.com/icons/wt.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-g">
                        <div class="sb">
                 <a target="_blank" href="https://plus.google.com/share?url=https://www.americaeconomia.com/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" id="share-g">
                    <img src="https://share.americaeconomia.com/icons/wg.png">
                </a>
            </div>
        </div>
    </div>

<script>
		var or = "v";
		var share_id = "";
		var share_update = "<br />
<b>Notice</b>:  Undefined property: URL::$u in <b>/srv/http/share/app/views/share/v.phtml</b> on line <b>84</b><br />
";
		var share_now = "1504136296";
</script>

            </div>
            <div class="article-body" id="article-first">

                                                                
                    <p>El área sembrada con trigo en el Mercosur caería un 5% en la campaña 2017/18 y alcanzaría los 7,77 millones de hectáreas, con una caída de la producción del 6% a 24 millones de toneladas causada también por la "reciente inestabilidad climática", proyectó el miércoles INTL FCStone.</p>

                                        
                
                    <p>Las estimaciones de la consultora consideran únicamente a Brasil, Argentina, Paraguay y Uruguay. Venezuela, actualmente suspendida del bloque, no está incluida en las proyecciones.</p>

                                        
                
                    <p>Según INTL FCStone, en el caso de Argentina, los precios se mantendrán muy presionados debido a un escenario de amplia oferta en la región del Mar Negro.</p>

                                        
                
                    <p>"Para competir por los mercados asiáticos o africanos, el producto argentino tendrá que competir con el ruso, lo que debe mantener los precios bajos también para el mercado brasileño", explicó en una nota João Macedo, analista de mercado de la consultora.</p>

                                        
                
                    <p>"En caso de que las condiciones climáticas realmente reduzcan los rendimientos de la cosecha argentina y ocurra una fuerte demanda por exportaciones, es probable una fuerte subida de los precios en la región por una mayor disminución del cereal disponible", añadió.</p>

                                        
                
                    <p>En cambio, si la producción argentina se incrementa y se confirma una estimación de exportación de 11 millones de toneladas, los precios solamente sufrirían un leve aumento, señaló la consultora.</p>

                                        
                
                    <p>Argentina es el mayor productor de trigo del Mercosur. En Brasil, que producirá 5,6 millones de toneladas del cereal este año según el Ministerio de Agricultura local, los cultivos en el estado de Paraná fueron perjudicados por heladas y sequía en los últimos meses.</p>

                                        
                
                    <p><br /> </p>

                                        
                
                
            </div>






        </div>


    </section>



</div>
<!--<pre></pre>-->
<div class="new-article-autor"><span>Autor: </span><p>Reuters</p></div>
<div class="separator"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="zona_comentarios">
  <h2>Comentarios</h2>
    <div class="formulario_comentarios">
        <!--<div id='commentsDiv'></div>-->
        <div class="fb-comments" data-href="https://www.americaeconomia.com/negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
    </div>
</div>

<div class="separator bottom"></div>


<!--section id="secondary">
    <div class="main-title">
        <a href="#"><h2><span class="mark"></span>Notas Relacionadas</h2></a>
    </div>
    <div class="main-bumper">
        <span class="bumper"></span>
    </div>
    <div class="col-full">
                <ul class="featured">
                    </ul>

    </div>

</section>


<div class="separator"></div> -->
  </div>
</div>
  </div>
            
        </div>

        <div class="col-right">
              <div class="region region-sidebar-top">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x02')</script>

  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x03')</script>
<div class="separator second"></div>  </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    <script type="text/javascript">OAS_AD('x04')</script>  </div>
</div>
<div id="block-block-14" class="block block-block">

    
  <div class="content">
        <style>
        .box-above .wrapper {
          background-image: url("/sites/7.americaeconomia.com/themes/ae/img/blue.png");
          overflow: hidden;
          padding: 21px 0 17px;
        }
        #logo-tl-bg {
          background-image: url("/sites/7.americaeconomia.com/themes/ae/img/bg_trump.png");
          background-size: 100% auto;
        }
        #logo-tl-box {
          width: 100%;
        }
.trump-box-awesome .img218, .photo.img218 .border {
	width: 283px;
	height: 100px;
}
.trump-box-awesome .col-sm-12 {
	margin-top: 12px;
	border-bottom: 1px solid #ccc;
	padding-bottom: 10px;
}
        </style>

        
<!-- Array
(
    [nodes] => Array
        (
            [0] => Array
                (
                    [node] => Array
                        (
                            [title] => Donald Trump promoverá su disputada reforma tributaria en visita a Misuri
                            [field_image] => https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/2017-08-30t140123z_1_lynxnped7t14i_rtroptp_4_eeuu-trump-impuestos.jpg?itok=QF5LYXcu&c=c8d4544d8342318a9233288c0b20fa6b
                            [path] => /economia-mercados/finanzas/donald-trump-promovera-su-disputada-reforma-tributaria-en-visita-misuri
                        )

                )

            [1] => Array
                (
                    [node] => Array
                        (
                            [title] => Trump afirma que "todas las opciones están sobre la mesa" para Corea del Norte
                            [field_image] => https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/eeuu_trump1_3.jpg?itok=qEtdXgvE&c=d87012b6afc768584293686c9c248c4e
                            [path] => /politica-sociedad/politica/trump-afirma-que-todas-las-opciones-estan-sobre-la-mesa-para-corea-del
                        )

                )

            [2] => Array
                (
                    [node] => Array
                        (
                            [title] => Trump impone trabas al comercio de biodiésel argentino
                            [field_image] => https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/2017-04-11t160028z_1_lynxmped3a17b_rtroptp_3_eeuu-trump-wallstreet_2.jpg?itok=_RZBkg2X&c=d484b920c505320738a695b6340fa7f7
                            [path] => /economia-mercados/comercio/trump-impone-trabas-al-comercio-de-biodiesel-argentino
                        )

                )

        )

)
 -->


     
        <div class="lifestyle-sneakpeak trump-box-awesome">
            <section id="lifestyle">
                <div class="box-above clustersalud">

                    <div class="wrapper">
                        <div class="interior">
                            <ul class="row"><li class="col-md-12" id="logo-tl-bg">
                       <a href="/actualidad/presidencia-donald-trump"><img src="/sites/7.americaeconomia.com/themes/ae/img/tl.png" id="logo-tl-box" style="margin-top: 0px;"></a>
                </li>

                                            <li class="col-sm-12">
    <a href="/economia-mercados/finanzas/donald-trump-promovera-su-disputada-reforma-tributaria-en-visita-misuri">
        <div class="photo img218 isolate">
            <span class="border"></span>
            <img alt="" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/2017-08-30t140123z_1_lynxnped7t14i_rtroptp_4_eeuu-trump-impuestos.jpg?itok=QF5LYXcu&c=c8d4544d8342318a9233288c0b20fa6b" typeof="foaf:Image" width="218" height="121">        </div>
        <div class="content">
            <span class="title"><span class="field-content">Donald Trump promoverá su disputada reforma tributaria en visita a Misuri</span></span>
        </div>
    </a>
</li>



                                            <li class="col-sm-12">
    <a href="/politica-sociedad/politica/trump-afirma-que-todas-las-opciones-estan-sobre-la-mesa-para-corea-del">
        <div class="photo img218 isolate">
            <span class="border"></span>
            <img alt="" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/eeuu_trump1_3.jpg?itok=qEtdXgvE&c=d87012b6afc768584293686c9c248c4e" typeof="foaf:Image" width="218" height="121">        </div>
        <div class="content">
            <span class="title"><span class="field-content">Trump afirma que "todas las opciones están sobre la mesa" para Corea del Norte</span></span>
        </div>
    </a>
</li>



                                            <li class="col-sm-12">
    <a href="/economia-mercados/comercio/trump-impone-trabas-al-comercio-de-biodiesel-argentino">
        <div class="photo img218 isolate">
            <span class="border"></span>
            <img alt="" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_fourth/public/field/image/2017-04-11t160028z_1_lynxmped3a17b_rtroptp_3_eeuu-trump-wallstreet_2.jpg?itok=_RZBkg2X&c=d484b920c505320738a695b6340fa7f7" typeof="foaf:Image" width="218" height="121">        </div>
        <div class="content">
            <span class="title"><span class="field-content">Trump impone trabas al comercio de biodiésel argentino</span></span>
        </div>
    </a>
</li>



                    






                                                    </ul>
                        </div>
                    </div>
                </div>
            </section>
        </div>




  </div>
</div>
  </div>
            
        </div>
        <div class="separator"></div>

        <div class="col-left">
            
            <div class="col-wide">
                            </div>
            <div class="col-narrow final">

                            </div>



        </div>

        <div class="col-right">
                    </div>

    </div>



</div>

<!-- END CONTAINER -->

<!-- FOOTER -->

<div class="footer">
    <div class="logo-ameco">
        <div class="container-wrapper">
            <div class="col-page">
                <h3>AméricaEconomía</h3>
                <aside class="links">
                    <ul>
                        <li class="tw"><a href="https://twitter.com/americaeconomia">Twitter</a></li>
                        <li class="fb"><a href="https://www.facebook.com/americaeconomia">Facebook</a></li>
                        <li class="li"><a href="https://www.linkedin.com/companies/333645/Am%EF%BF%BDricaEconom%EF%BF%BDa">LinkedIn</a></li>
                        <!--li class="gp"><a href="https://www.americaeconomia.com/sites/default/themes/ameco/images/ico_google_32.png">Google+</a></li-->
                        <li class="rs"><a href="https://feeds.feedburner.com/america-economia">RSS</a></li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>

    <div class="sub-header">
        <div class="container-wrapper">
            <div class="col-page">
                <div class="row">
                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Secciones</h3>
                            <li><a href="/negocios-industrias">Negocios y Industrias</a></li>
                            <li><a href="/economia-mercados">Economía y Mercados</a></li>
                            <li><a href="/analisis-opinion">Análisis y Opinión</a></li>
                            <li><a href="/politica-sociedad">Política y Sociedad</a></li>

                        </ul>

                    </div>


                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Más sitios</h3>
                            <li><a href="https://clustersalud.americaeconomia.com">Cluster Salud</a></li>
                            <li><a href="https://mba.americaeconomia.com">MBA</a></li>
                            <li><a href="https://lifestyle.americaeconomia.com">Lifestyle</a></li>
                            <li><a href="https://tecno.americaeconomia.com">AE Tecno</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Conferencias</h3>
                            <li><a href="https://conferencias.americaeconomia.com">AE Conferencias</a></li>
                            <li><a href="https://www.foroclustersalud.com/experiencia-del-paciente">Experiencia del Paciente</a></li>
                            <li><a href="https://www.foroclustersalud.com/">Foro Clúster Salud</a></li>
                            <li><a href="https://www.foromultilatinas.com/">Foro Multilatinas</a></li>
                            <li><a href="https://www.foroclustereducacion.com/">Foro Clúster Educación</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Suscriptores</h3>
                            <li><a href="https://www.americaeconomia.com/register/form">Newsletter</a></li>
                            <li><a href="https://static.americaeconomia.com/clientes/">Atención Online</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">
                        <ul>
                            <h3>Publicidad</h3>
                            <li><a href="https://corporativo.americaeconomia.com/">Publicidad y Marketing</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Sobre nosotros</h3>
                            <li><a href="https://corporativo.americaeconomia.com/">Quiénes Somos</a></li>
                            <li><a href="https://corporativo.americaeconomia.com/">Nuestro Equipo</a></li>
                            <li><a href="https://corporativo.americaeconomia.com/">Contáctenos</a></li>
                        </ul>


                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="footer-copy">
        <div class="container-wrapper">
            <span class="copyright">
                © AméricaEconomía 1986 - 2016 | Todos los derechos reservados
            </span>
            <span class="disclaimer">
                Este material no puede ser publicado, reescrito, redistribuido y/o reenviado sin la previa autorización de AméricaEconomía.
            </span>
        </div>
    </div>

</div>

<!-- END FOOTER -->
            
        </body>
        <script type="text/javascript">
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-1967582-1', 'auto');
ga('send', 'pageview');
</script>

    <script>
    var share_url = 'https://' + 'www.americaeconomia.com/' + 'negocios-industrias/siembras-de-trigo-en-paises-del-mercosur-caerian-6-en-20172018';
    var share_title = '';
    var share_via = 'americaeconomia';

    </script>
    <script type="text/javascript" src="https://share.americaeconomia.com/j/s.js"></script>

<script>

var email = '';
var voluntary = false;









</script>


<script type="text/javascript" src="//platform.linkedin.com/in.js">
api_key:   d04brp8cxfvy
onLoad:    onLinkedInLoad
authorize: true
lang:      es_ES
</script>

<script>



// Setup an event listener to make an API call once auth is complete
function onLinkedInLoad() {
    IN.Event.on(IN, "auth", getProfileData);
}

// Handle the successful return from the API call
function onSuccess(data) {
    console.log(data);
    jQuery.post('https://register.americaeconomia.com/user/linkedin', data, function (response) {
        json = jQuery.parseJSON(response);
        if (json.type == 'email' && voluntary) {
            email = json.value;
            jQuery('#email-hidden').val(email);
            jQuery('#registerModal').modal('hide');
            jQuery('#newsletterModal').modal('show');
        }
    });
}

// Handle an error response from the API call
function onError(error) {
    console.log(error);
}

// Use the API call wrapper to request the member's basic profile data
function getProfileData() {
    var fields = ['id', 'first-name', 'last-name', 'headline', 'location', 'industry', 'current-share', 'num-connections', 'positions','summary','specialties', 'picture-url', 'email-address'];
    IN.API.Profile("me").fields(fields).result(onSuccess).error(onError);
}


</script>

<script>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</script>

        <!-- Modal -->
<style>
.ae-new {
	background-color: yellow;
	padding: 2px;
	text-transform: uppercase;
	font-size: 10px;
	line-height: 10px;
	margin: 0px;
	font-weight: bold;
}
</style>

<div class="modal fade" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="registerModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="registerModal">Registro AméricaEconomía</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-12 steps">
            <div class="active step first">PASO I</div>
            <div class="non-active step middle">PASO II</div>
            <div class="non-active tail"></div>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-6">
            <form id="register-form">
              <div class="row">
                <div class="form-group col-sm-12">
                  <label for="exampleInputName">Nombre completo</label>
                  <input name="name" class="form-control" id="exampleInputName" placeholder="Nombre" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputEmail">Correo electrónico</label>
                  <input name="email" class="form-control" id="exampleInputEmail" placeholder="Email" type="email">
                </div>
                <div class="form-group col-sm-12">
                  <label for="exampleInputPassword">Contraseña</label>
                  <input name="password" class="form-control" id="exampleInputPassword" placeholder="Password" type="password">
                </div>


                <div class="form-group col-sm-12">
                  <label for="exampleInputPosition">Cargo</label>
                  <input name="position" class="form-control" id="exampleInputPosition" placeholder="Cargo" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputCompany">Empresa</label>
                  <input name="company" class="form-control" id="exampleInputCompany" placeholder="Empresa" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputIndustry">Industria</label>
                  <input name="industry" class="form-control" id="exampleInputIndustry" placeholder="Industria" type="text">
                </div>
                <div class="form-group col-sm-12"><button type="button" id="register-button" class="btn pull-right">Registrarse</button>


                </div>
              </div>

              <!--div class="checkbox">
              <label>
              <input type="checkbox"> Check me out
            </label>
          </div-->

          <hr>
        </form>
      </div>
      <div class="col-sm-6">
        <h4 class="linkedin"><strong>O bien, ingresa usando LinkedIn.</strong></h4>
        <script type="in/Login"></script>
        <p>Al registrarse vía <strong>LinkedIn</strong> ud tendrá la oportunidad de recibir una beca de <strong>100%</strong> para un <strong>MBA Online</strong> de</p>
        <p><img class="img-responsive" src="/sites/7.americaeconomia.com/themes/ae/img/logo_eude.png"></a>
            <p><img src="/sites/7.americaeconomia.com/themes/ae/img/fotocompus.png" class="img-responsive compus">
        </div>
      </div>
    </div>
    <!--div class="modal-footer">
    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
    <button type="button" class="btn btn-primary">Save changes</button>
  </div-->
</div>
</div>
</div>


<div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="newsletterModal">Newsletters AméricaEconomía</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-12 steps">
            <div class="non-active step first">PASO I</div>
            <div class="active step middle">PASO II</div>
            <div class="active tail"></div>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
            <form id="newsletters-form">
              <input name="email-link" type="hidden" id="email-hidden" value="">
              <div class="row">
                <div class="form-group col-sm-6 newsletters">
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[cl]"  type="checkbox"> Newsletter Chile <span class="ae-new">Nuevo</span>
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[am]" type="checkbox"> Newsletter AM Regional
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[pm]"  type="checkbox"> Newsletter PM Regional
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[mex]"  type="checkbox"> Newsletter México
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[pe]"  type="checkbox"> Newsletter Perú
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[cs]"  type="checkbox"> Newsletter Cluster Salud
                    </label>
                  </div>

                </div>

                <div class="form-group col-sm-6 newsletters">
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[asia]"  type="checkbox"> Newsletter AsialLink <span class="ae-new">Nuevo</span>
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[ind]" type="checkbox"> Newsletter Industrias
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[mag]"  type="checkbox"> Newsletter Magazine
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[mba]"  type="checkbox"> Newsletter MBA
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[tecno]"  type="checkbox"> Newsletter AETecno
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[rev]"  type="checkbox"> Newsletter Revista
                    </label>
                  </div>

                </div>

              </div>

              <!--div class="checkbox">
              <label>
              <input type="checkbox"> Check me out
            </label>
          </div-->
          <button type="button" id="newsletters-button" class="btn btn-default pull-right">Guardar</button>
          <hr>
        </form>
      </div>

    </div>
  </div>
  <!--div class="modal-footer">
  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
  <button type="button" class="btn btn-primary">Save changes</button>
</div-->
</div>
</div>
</div>



<div class="modal fade" id="thanksModal" tabindex="-1" role="dialog" aria-labelledby="thanksModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="thanksModal">Gracias por su registro</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
          <div class="row">
          <div class="col-sm-12 thanksAwesome">
            <p>¡Su registro se ha realizado<br>de forma exitosa!</p>
            <img src="/sites/7.americaeconomia.com/themes/ae/img/super.png"><br>
            <button type="button" data-dismiss="modal" aria-label="Close" class="btn btn-default">Continuar</button>
          </div>

        </div>
      </div>
      <!--div class="modal-footer">
      <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      <button type="button" class="btn btn-primary">Save changes</button>
    </div-->
  </div>
</div>
</div>


    </html>

