<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1991612271053505" />
<meta property="og:url" content="https://www.americaeconomia.com/economia-mercados/finanzas/nuevos-ministros-y-politica-economica-clara-los-retos-de-castillo-para" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevos ministros y pol&iacute;tica econ&oacute;mica clara: los retos de Castillo para recuperar confianza empresarial y calificaci&oacute;n de Per&uacute; " />
<meta property="og:description" content="Tras la rebaja crediticia de Moody&rsquo;s, al gobierno del flamante presidente de Per&uacute; le urge dar se&ntilde;ales claras sobre el manejo econ&oacute;mico del pa&iacute;s. El sector empresarial demanda un rumbo econ&oacute;mico que viabilice una fuerte inyecci&oacute;n de capital para generar m&aacute;s empleos en una de las econom&iacute;as m&aacute;s golpeadas por la pandemia.
" />
<meta property="og:image" content="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/000805331w.jpg?itok=yNj1e5sV" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="380" />
<title>Nuevos ministros y política económica clara: los retos de Castillo para recuperar confianza empresarial y calificación de Perú  | AméricaEconomía | AméricaEconomía</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/economia-mercados/finanzas/nuevos-ministros-y-politica-economica-clara-los-retos-de-castillo-para" />
<link rel="shortlink" href="/node/248556" />
<link rel="shortcut icon" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/favicon_0.png" type="image/png" />
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/modules/system/system.base.css?qyawme");
@import url("https://www.americaeconomia.com/modules/system/system.menus.css?qyawme");
@import url("https://www.americaeconomia.com/modules/system/system.messages.css?qyawme");
@import url("https://www.americaeconomia.com/modules/system/system.theme.css?qyawme");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/modules/comment/comment.css?qyawme");
@import url("https://www.americaeconomia.com/sites/all/modules/date/date_api/date.css?qyawme");
@import url("https://www.americaeconomia.com/modules/field/theme/field.css?qyawme");
@import url("https://www.americaeconomia.com/modules/node/node.css?qyawme");
@import url("https://www.americaeconomia.com/modules/user/user.css?qyawme");
@import url("https://www.americaeconomia.com/sites/all/modules/views/css/views.css?qyawme");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap.min.css?qyawme");
@import url("https://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap-theme.min.css?qyawme");
@import url("https://www.americaeconomia.com/sites/all/modules/ctools/css/ctools.css?qyawme");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ui.home.css?qyawme");
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ae.css?qyawme");
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/extras.css?qyawme");
</style>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/misc/drupal.js?qyawme"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect-slide.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/languages/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js?qyawme"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/libraries/bootstrap/js/bootstrap.min.js?qyawme"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ae","theme_token":"97ZwMwmglD5ympaOwVrhq7uO66HH1SEW0mAnRGRwlP0","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"public:\/\/languages\/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js":1,"sites\/all\/libraries\/bootstrap\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap-theme.min.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ui.home.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ae.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/extras.css":1}}});
//--><!]]>
</script>


<!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
              <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
            <![endif]-->
<!--[if gte IE 9]>
                <style type="text/css">
                  .gradient {
                     filter: none;
                  }
                </style>
            <![endif]-->




<script language="javascript" type="text/javascript">
//Captura variables desde la url para pasarlas a DFP
	var getQueryString = function ( field, url ) {
		var href = url ? url : window.location.href;
		var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
		var string = reg.exec(href);
		return string ? string[1] : null;
	};
	var dfp_demo = getQueryString("demo");

    var dfp_tipo = 'interior';

    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
				var dfp_minisitio  = null;
		
//Variables de configuración de DFP
	var dfp_red = '21776775434';
	var dfp_sitio = 'americaeconomia';
	    var dfp_seccion = 'economia-mercados';
		
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
	googletag.cmd.push(function() {

		gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_itt', [[1,1]], 'slot_itt')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_footer', [[1,2]], 'slot_footer')
                             .addService(googletag.pubads()));
		gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_intext', [[1,3]], 'slot_intext')
														 .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x01', [[728,90],[970,90],[728,250],[970,250]], 'slot_x01')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x02', [[300,250],[300,600]], 'slot_x02')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x03', [[300,250]], 'slot_x03')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x04', [[300,250]], 'slot_x04')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top-left', [[120,600],[160,600]], 'slot_top-left')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top-right', [[120,600],[160,600]], 'slot_top-right')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box', [[620,250]], 'slot_box')
                             .addService(googletag.pubads()));




														 gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x05', [[300,250],[300,600]], 'slot_x05')
												                              .addService(googletag.pubads()));
												     gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x06', [[300,250]], 'slot_x06')
												                              .addService(googletag.pubads()));
												     gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x07', [[300,250]], 'slot_x07')
														 											.addService(googletag.pubads()));

														 gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_sponsor01', [[240,45]], 'slot_sponsor01')
												                              .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('AE_Demo', dfp_demo)
                      .setTargeting('AE_Articulo', dfp_articulo)
                      .setTargeting('AE_Tipo', dfp_tipo)
											.setTargeting('AE_Minisitio', dfp_minisitio);
    googletag.enableServices();
  });
</script>
 <script type="text/javascript">
              (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 66135;
                _sf_async_config.domain = 'americaeconomia.com'; //CHANGE THIS TO THE ROOT DOMAIN
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
                _sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
                _sf_async_config.autoDetect = false;
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
              })();
            </script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body id="section-home">
<div id="fb-root"></div>
<div id='slot_footer'>
<script>
                googletag.cmd.push(function() { googletag.display('slot_footer'); });
              </script>
</div>
<div id='slot_itt'>
<script>
                googletag.cmd.push(function() { googletag.display('slot_itt'); });
              </script>
</div>

<div id="side-beiners">
<div id="left-beiner">
<div id='slot_top-left'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_top-left'); });
  </script>
</div>
</div>
<div id="right-beiner">
<div id='slot_top-right'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_top-right'); });
  </script>
</div>
</div>
</div>

<div class="ads">
<div class="container-wrapper">
<div class="region region-top-ads">
<div id="block-block-4" class="block block-block">
<div class="content">
<div id='slot_x01'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x01'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='fixed-bar'>
<div class="container-wrapper">
</div>
</div>
<div class="ameco">
<div class="container-wrapper">
<div class="top">
<div class="region region-top-menu-bar">
<div id="block-menu-menu-top-menu" class="block block-menu">
<div class="content">
<ul class="corp"><li class="first leaf"><a href="https://www.ae-eventos.com/" title="">Conferencias</a></li>
<li class="leaf"><a href="https://static.americaeconomia.com/clientes/" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="https://static.americaeconomia.com/clientes/" title="">Servicio al cliente</a></li>
<li class="last leaf"><a href="https://user.americaeconomia.com/account/register" title="">Registro</a></li>
</ul> </div>
</div>
</div>

</div>
<div class="header">
<a href="/">
<h1 class="logo"></h1>
</a>
<div class="tools new-front">
<div id="sb-search" class="search sb-search">
<span class="sb-icon-search"></span>
</div>
<div id="sb-menu" class="search sb-menu">
<span class="sb-icon-menu"></span>
</div>
<div id="new-front-search-wrapper" class="search-box new-front search-box-hidden" style="display: none;"><input placeholder="Ingrese su búsqueda" class="search-box-input new-front" id="new-front-page-search-box" type="text"></div>
</div>
<div class="selector-header new-front">
<ul class="nav nav-pills menu-left new-front">
<li class="seccion">
<a class="seccion_link" href="/negocios-industrias">Negocios e<br>Industrias</a>
</li><li class="seccion">
<a class="seccion_link" href="/economia-mercados">Economía y<br>Mercados</a>
</li><li class="seccion">
<a class="seccion_link" href="/politica-sociedad">Política y<br>Sociedad</a>
</li><li class="seccion">
<a href="/analisis-opinion" class="seccion_link">Análisis y<br>Opinión</a>
</li>
<li class="dropdown sneakpeak double clustersalud">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">Cluster<br>Salud</a>
</li>
<li class="dropdown sneakpeak aetecno">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">Aetecno</a>
</li>
<li class="dropdown sneakpeak lifestyle">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">Lifestyle</a>
</li>
<li class="dropdown sneakpeak double mba">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">Educación<br>Ejecutiva</a>
</li>
<li class="dropdown sneakpeak eventos">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" style="color:#ffff00;" href="https://asialink.americaeconomia.com">AsiaLink</a>

</li>
</ul>
</div>
</div>

<div id="menu-mobile" class="menu-mobile">
<ul id="menu-mobile-list" class="nav nav-pills menu-left new-front">
<li class="">
<a class="seccion_link" href="/negocios-industrias">Negocios e Industrias</a>
</li>
<li class="">
<a class="seccion_link" href="/economia-mercados">Economía y Mercados</a>
</li>
<li class="">
<a class="seccion_link" href="/politica-sociedad">Política y Sociedad</a>
</li>
<li class="">
<a href="/analisis-opinion" class="seccion_link">Análisis y Opinión</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">
Cluster Salud
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">
Aetecno
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">
Lifestyle
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">
Educación Ejecutiva
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://asialink.americaeconomia.com">Asialink</a>

</li>
</ul>
</div>
</div>
</div>


<div class="main new-front">
<div class="container-wrapper">
<div class="col-left">
<section id="featured">
</section>
<div class="region region-content-main">
<div id="block-system-main" class="block block-system">
<div class="content">
<style>
.file-video video {
	width: 100%;
}
</style>
<div class="col-full new-article">
<section id="featured">
<div class="country-title">
<div class="selector new-front">
<ul class="nav nav-pills new-article">
<li class="dropdown">
<a href="/peru" class="">Perú</a> </li>
</ul>
</div>
</div>
<div class="country-bumper">
<span class="bumper"></span>
</div>
<div class="first headline new-article-header">
<div class="content">
<span class="title">Nuevos ministros y política económica clara: los retos de Castillo para recuperar confianza empresarial y calificación de Perú </span>
</div>
<div class="separator first"></div>
<div class="cover-ae">
<img src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/000805331w.jpg?itok=yNj1e5sV" />
</div>
<div class="picture-legend">En su mensaje a la nación, Pedro Castillo anunció la entrega de un bono de US$ 85 a 13 millones de peruanos y la incorporación del GLP al Fondo de Estabilización de Precios de Combustibles para evitar que el precio de este siga aumentando. Foto Andina.</div>
<div class="separator second"></div>
<div class="summary">
Tras la rebaja crediticia de Moody’s, al gobierno del flamante presidente de Perú le urge dar señales claras sobre el manejo económico del país. El sector empresarial demanda un rumbo económico que viabilice una fuerte inyección de capital para generar más empleos en una de las economías más golpeadas por la pandemia.
</div>
<span class="data">09 de Septiembre de 2021, 19:01</span>
</div>
<div class="separator second"></div>
<div class="new-article-body">
<div class="share_box">
</div>
<div class="article-body" id="article-first">

<p>Al promediar las 8.30 de la noche del lunes pasado, el esperado primer mensaje a la nación de Pedro Castillo, tras haber asumido como presidente de Perú, se transmitía por el canal estatal. Era la oportunidad que gran parte de la población esperaba para que el mandatario izquierdista anunciara las medidas que tomaría sobre el premier Guido Bellido y el ministro de Trabajo Iber Maraví, ambos cuestionados por supuestas vinculaciones con grupos terroristas.</p>
<p>Lejos de hacer un deslinde con estos y otros polémicos miembros del gabinete presidencial, el mandatario peruano anunció la implementación de medidas populistas y a corto plazo como la entrega de un bono de S/ 350 (US$ 85, aproximadamente) a los más vulnerables y la incorporación del gas licuado de petróleo (GLP) al Fondo de Estabilización de Precios de Combustibles con el fin de bajar el precio del balón de gas, que se ha disparado en los últimos meses.</p>
<p>Tampoco se refirió a las políticas económicas que emprenderá su gobierno, algo muy esperado por empresarios e inversionistas, sobre todo después de la rebaja crediticia de Moody's Investors Service al país de A3 a Baa1, algo que no se veía hace más de 20 años en el país andino y que se dio un mes de que Pedro Castillo asumiera el cargo de presidente.</p>
<div id='slot_intext'>
<script>
													googletag.cmd.push(function() { googletag.display('slot_intext'); });
												</script>
</div>
<p>“La rebaja de A3 a Baa1 refleja la opinión de Moody’s de que un entorno político continuamente polarizado y fracturado ha aumentado el riesgo político y ha debilitado materialmente la capacidad de formulación de políticas. Estas condiciones han afectado negativamente la confianza de los inversores y han socavado la resistencia económica de Perú, lo que ha afectado negativamente las perspectivas crediticias de Perú a mediano plazo”, explicó la calificadora de riesgo en un comunicado de prensa.</p>
<p>Tras ser consultada por AméricaEconomía sobre este tema, <strong>la Sociedad Nacional de Industrias (SNI)</strong> advirtió que esto es una señal de alerta a los inversionistas extranjeros y nacionales sobre el entorno político polarizado que vive el país, aumentando la incertidumbre para el ingreso de capital.</p>
<p>Y es que más allá de detallar las consecuencias de este cambio en la calificación crediticia, el reto que debe emprender el actual Gobierno es elaborar y comunicar con claridad los planes que se seguirán para recuperar la confianza, no solo de las calificadoras crediticias, sino también de los empresarios e inversionistas que garanticen inyección de capital y generación de empleos en un país golpeado por la pandemia y la crisis económica. </p>
<p>Y el primer paso para lograrlo -según los especialistas y gremios consultados- es renovar el gabinete ministerial, empezando por el premier Guido Bellido.</p>
<blockquote>Esta falta de confianza se ve reflejada en la encuesta del Instituto de Estudios Peruanos (IEP) que da cuenta que solo el 38% de los peruanos aprueba la gestión de Castillo, mientras que el 46% la desaprueba, siendo uno de los índices de aprobación más bajos registrados para un nuevo mandatario en los últimos periodos presidenciales.</blockquote>
<p>“La gente no le tiene confianza a [Pedro] Castillo. Lo primero que debe hacer es nombrar un premier que dé confianza en el cual se va a tener que reclinar totalmente y que realmente va a fungir de presidente, porque Castillo no está capacitado y todos los días da evidencia de eso. Se esperaba que su discurso fuese el de un estadista con una visión de largo plazo y que se deslinde de los ministros cuestionados. Necesita cuadros de personas capacitadas y con visión para dirigir al país. Si bien este es un gobierno de izquierda, tiene que ser una izquierda moderna que no priorice el tema ideológico”, dice <strong>Alfredo Mendiola, director de la Maestría en Finanzas de Esan</strong>.</p>
<p>Esta falta de confianza se ve reflejada en la encuesta del Instituto de Estudios Peruanos (IEP) elaborada para el diario <em>La República</em>, que da cuenta que solo el 38% de los peruanos aprueba la gestión de Castillo, mientras que el 46% la desaprueba, siendo uno de los índices de aprobación más bajos registrados para un nuevo mandatario en los últimos periodos presidenciales.</p>
<p>Para <strong>Peter Anders, presidente de la Cámara de Comercio de Lima (CCL)</strong>, urge dar signos positivos al empresario privado, ya que el 80% de las inversiones proviene de este sector. </p>
<p>“Las medidas populistas, como dar un bono a 13 millones de peruanos, alivian en algo la situación precaria en la que se encuentran muchas personas con todas las alza de precios que están causando bastante malestar en la población, pero hay otros campos para trabajar y reactivar más la economía. Nuestra propuesta es facilitar las inversiones, por ejemplo, en infraestructura donde estamos muy rezagados”, dice. “Las grandes inversiones generan demanda, pero también la pequeña industria. Todo es una cadena, pero al Gobierno le falta un rumbo. Los empresarios de la CCL, que son 15.000 empresas asociadas, siguen asustados porque no tenemos un rumbo claro de hacia dónde va esta economía”.</p>
<p>De acuerdo con la SNI, es fundamental aplicar medidas de predictibilidad “para que tengamos un crecimiento de 20% de la inversión y un crecimiento estable en los próximos años, evitando recurrir a una Asamblea Constituyente, que retrasará las reformas que necesitan diversos sectores generadores de empleo en la economía nacional”.</p>
<p><strong>FALTA DE POLÍTICAS Y CLARIDAD</strong></p>
<p><strong>Marcel Ramírez, profesor de la Escuela de Gestión Pública de la Universidad del Pacífico</strong>, explica que si bien el gabinete ministerial, encabezado por Guido Bellido, recibió el voto de confianza del Congreso días atrás, está pendiente la presentación de la política general del gobierno que establece la ruta que va a seguir la administración Castillo.</p>
<p>“Otro punto es que no tenemos aún la designación del presidente del Banco Central de Reserva del Perú (BCRP). La política económica se rige por la política fiscal del Ministerio de Economía y Finanzas (MEF) y la monetaria del BCRP y ante la inestabilidad actual es necesario saber quién va a conducir la política monetaria y todavía no hay claridad al respecto. Tampoco se ha dicho nada nuevo sobre cómo generar una reactivación económica que se sustente en mayor inversión privada. En ese sentido, el BCRP ya muestra en su encuesta de Expectativas empresariales que estas no son positivas para recuperar la inversión privada”, dice.</p>
<p>Efectivamente, el optimismo de los empresarios sobre el futuro de la economía ha decrecido. Muestra de esto es que a agosto de 2021, según el BCRP la expectativa de la economía cayó a 34 puntos, cuando en mayo de este año era de 40 puntos. Lo mismo sucedió con la expectativa a 12 meses. En mayo esta era de 53 puntos y en agosto descendió a 43 puntos. </p>

<p>Por su lado, los empresarios están viendo otras alternativas para mitigar esta incertidumbre político-social. “Se ha dado una fuga de capitales enorme, se calcula que de unos US$ 20.000 millones (desde marzo de 2021 a la fecha), ya sea como ahorro o como inversión en otros países. Estamos viendo que muchas empresas están abriendo sucursales o invirtiendo en países que dan muchas facilidades dentro de la región y también fuera. Hemos tenido visitas de países vecinos, de Centroamérica, de algunos estados de Estados Unidos y de Europa. Ellos dan alternativas como la rebaja en tasas impositivas por cierta cantidad de años y se firma un contrato y están aprovechando el momento”, dice Peter Anders, de la CCL.</p>
<p></p>
<div class="media media-element-container media-default">
<div id="file-208211" class="file file-image file-image-png">
<h2 class="element-invisible"><a href="/files/expectativabcrpng">expectativa_bcr.png</a></h2>
<div class="content">
<img class="media-element file-default" data-delta="1" typeof="foaf:Image" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/expectativa_bcr.png" alt="" /> </div>
</div>
</div><p> </p>
<p>Adicionalmente, la rebaja crediticia por parte de Moody 's también trajo como consecuencia la rebaja de la calificación de cinco bancos peruanos, entre los que figuran los más grandes del país como el BCP, BBVA , Scotiabank e Interbank. “Un deterioro de las condiciones económicas que hasta ahora han apoyado sólidos fundamentales en el sistema podría afectar negativamente la solidez financiera de estos bancos peruanos”, refirió Moody’s en su comunicado.</p>
<p>“Esta rebaja obviamente da como consecuencia un alza en los intereses, lo cual va a poner a las empresas que están en situación crítica, más crítica todavía. Dar crédito siempre va a ser un problema si suben las tasas de interés”, dice Peter Anders.</p>
<p>Al respecto, la SNI señala que la banca local, con el ajuste del encaje y otras medidas de esterilización de la liquidez, está dejando de atender a las empresas que necesitan créditos y que por la pandemia presentan menores garantías para acceder a un crédito de reactivación. “Actualmente, solo el 6% de las micro empresas accede al crédito bancario y necesitan de nuevas formas de obtener liquidez de manera inmediata”, dice.</p>
<p><strong>¿MÁS REBAJAS EN EL HORIZONTE?</strong></p>
<p>Ante el escenario actual, queda la incertidumbre respecto a si el resto de agencias calificadoras seguirán el mismo camino que Moody’s. </p>
<p>Para Alfredo Mendiola, es probable que esto no se dé, pero sí pueden advertir en sus perspectivas una tendencia a la baja y si no se hace nada el país podría ir camino al deterioro. “En resumen es un tema político que se tiene que realizar para generar confianza y eso es tomado en cuenta por estas agencias. Ya no estamos en los 60 donde podríamos estar aislados en un mundo que es hoy globalizado”, dice.</p>
<p>Por su lado, Marcel Ramírez considera que las otras calificadoras podrían tomar una decisión similar a la de Moody's. “Este es un momento en el que el país va a estar muy monitoreado internacionalmente, y si el Gobierno no tiene claro el rumbo y tampoco cómo trasladarlo en políticas que resuelvan los problemas, las calificadoras van a tomar eso como factores para que las perspectivas ya no sean estables. El próximo año hay elecciones regionales y a medida que avance el año sabremos si realmente vamos a crecer lo proyectado (10,5%). Esa puede ser la próxima alerta junto al reporte de inflación del BCRP. Eso nos puede dar una idea de que si con más razón la perspectiva se vuelve negativa o algo más serio”, dice.</p>
<p>Y es que más allá de plantear un mayor gasto público de corto plazo, el Gobierno tiene por delante el reto de marcar las pautas del manejo económico de un país que se ha caracterizado por una buena gestión macroeconómica en los últimos 20 años. Así, bajo la actual situación de pandemia que vive Perú, el frágil Gobierno de Pedro Castillo no puede darse el lujo de arriesgar todo lo ganado en materia económica y empezar desde cero.</p>
</div>
</div>
</section>
</div>

<div class="new-article-autor"><span>Autor: </span><p>Natalia Vera Ramírez</p></div>
<div class="separator"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="zona_comentarios">
<h2>Comentarios</h2>
<div class="formulario_comentarios">

<div class="fb-comments" data-href="https://www.americaeconomia.com/economia-mercados/finanzas/nuevos-ministros-y-politica-economica-clara-los-retos-de-castillo-para" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<div class="separator bottom"></div>

</div>
</div>
</div>
</div>
<div class="col-right">
<div class="region region-sidebar-top">
<div id="block-block-36" class="block block-block">
<div class="content">
<style>
.nlbox h2 {
	font-size: 12px;
	margin: 0px;
	font-weight: bold;
	margin-bottom: 2px;
}
.nlbox input {
	border: 1px solid #ccc;
	font-size: 11px;
	padding: 7px;
	color: #000;
	border-radius: 4px !important;
}
.nlbox input[type="submit"] {
	background-color: #E41819;
	color: #fff;
	font-weight: bold;
}

.nlbox {
	display: block;
	position: relative;
	float: right;
	width: 300px;
	text-align: right;
	color: #000;
	padding: 10px 20px;
	border-radius: 30px 0px 0px 0px;
	border-top: 3px solid #3D5C7A;
	border-right: 3px solid #3D5C7A;
	border-left: 3px solid #3D5C7A;
border-bottom: 3px solid #e41819;
}

</style>
<div class="nlbox">
<h2>Inscríbase en nuestros newsletters</h2>
<form action="https://user.americaeconomia.com/account/register" method="get" class="nlformbox">
<input type="email" placeholder="micorreo@miempresa.cl" name="email">
<input type="submit" value="Inscribirse">
</form>
</div>
</div>
</div>
<div id="block-block-8" class="block block-block">
<div class="content">
<div id='slot_x02'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x02'); });
  </script>
</div>
</div>
</div>
<div id="block-block-9" class="block block-block">
<div class="content">
<div id='slot_x03'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x03'); });
  </script>
</div>
<div class="separator second"></div> </div>
</div>
<div id="block-block-19" class="block block-block">
<div class="content">
</div>
</div>
<div id="block-block-10" class="block block-block">
<div class="content">
<style>
#block-block-21 {
	clear: both;
	width: 100%;
	height: auto;
	margin-bottom: 20px;
}
</style>
<div id='slot_x04'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x04'); });
  </script>
</div>
</div>
</div>
<div id="block-block-38" class="block block-block">
<div class="content">
<div id='slot_x05'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x05'); });
  </script>
</div>
</div>
</div>
<div id="block-block-39" class="block block-block">
<div class="content">
<div id='slot_x06'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x06'); });
  </script>
</div>
</div>
</div>
<div id="block-block-40" class="block block-block">
<div class="content">
<div id='slot_x07'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x07'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<div class="separator"></div>
<div class="col-left">
<div class="col-wide">
</div>
<div class="col-narrow final">
</div>
</div>
<div class="col-right">
</div>
</div>
</div>


<div class="footer">
<div class="logo-ameco">
<div class="container-wrapper">
<div class="col-page">
<h3>AméricaEconomía</h3>
<aside class="links">
<ul>
<li class="tw"><a href="https://twitter.com/americaeconomia">Twitter</a></li>
<li class="fb"><a href="https://www.facebook.com/americaeconomia">Facebook</a></li>
<li class="li"><a href="https://www.linkedin.com/company/333645/">LinkedIn</a></li>

<li class="rs"><a href="https://feeds.feedburner.com/america-economia">RSS</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div class="sub-header">
<div class="container-wrapper">
<div class="col-page">
<div class="row">
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Secciones</h3>
<li><a href="/negocios-industrias">Negocios y Industrias</a></li>
<li><a href="/economia-mercados">Economía y Mercados</a></li>
<li><a href="/analisis-opinion">Análisis y Opinión</a></li>
<li><a href="/politica-sociedad">Política y Sociedad</a></li>
<li><a href="/archivo/2021">Archivo</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Más sitios</h3>
<li><a href="https://clustersalud.americaeconomia.com">Cluster Salud</a></li>
<li><a href="https://mba.americaeconomia.com">MBA</a></li>
<li><a href="https://lifestyle.americaeconomia.com">Lifestyle</a></li>
<li><a href="https://tecno.americaeconomia.com">AE Tecno</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Conferencias</h3>


</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Suscriptores</h3>
<li><a href="https://user.americaeconomia.com/account/register">Newsletter</a></li>
<li><a href="https://static.americaeconomia.com/clientes/">Atención Online</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Publicidad</h3>
<li><a href="https://static.americaeconomia.com/clientes/">Publicidad y Marketing</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Sobre nosotros</h3>
<li><a href="https://static.americaeconomia.com/clientes/">Atención Clientes</a></li>
<li><a href="/politica-de-privacidad">Política de privacidad</a></li>

</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-copy">
<div class="container-wrapper">
<span class="copyright">
© AméricaEconomía 1986 - 2021 | Todos los derechos reservados
</span>
<span class="disclaimer">
Este material no puede ser publicado, reescrito, redistribuido y/o reenviado sin la previa autorización de AméricaEconomía.
</span>
</div>
</div>
</div>

</body>
<script type="text/javascript">
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-1967582-1', 'auto');
ga('send', 'pageview');
</script>
<script>
    var share_url = 'https://' + 'www.americaeconomia.com/' + 'economia-mercados/finanzas/nuevos-ministros-y-politica-economica-clara-los-retos-de-castillo-para';
    var share_title = '';
    var share_via = 'americaeconomia';

    </script>
<script type="text/javascript" src="https://share.americaeconomia.com/j/s.js"></script>
<script>

var email = '';
var voluntary = false;









</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">
api_key:   d04brp8cxfvy
onLoad:    onLinkedInLoad
authorize: true
lang:      es_ES
</script>
<script>



// Setup an event listener to make an API call once auth is complete
function onLinkedInLoad() {
    IN.Event.on(IN, "auth", getProfileData);
}

// Handle the successful return from the API call
function onSuccess(data) {
    console.log(data);
    jQuery.post('https://register.americaeconomia.com/user/linkedin', data, function (response) {
        json = jQuery.parseJSON(response);
        if (json.type == 'email' && voluntary) {
            email = json.value;
            jQuery('#email-hidden').val(email);
            jQuery('#registerModal').modal('hide');
            jQuery('#newsletterModal').modal('show');
        }
    });
}

// Handle an error response from the API call
function onError(error) {
    console.log(error);
}

// Use the API call wrapper to request the member's basic profile data
function getProfileData() {
    var fields = ['id', 'first-name', 'last-name', 'headline', 'location', 'industry', 'current-share', 'num-connections', 'positions','summary','specialties', 'picture-url', 'email-address'];
    IN.API.Profile("me").fields(fields).result(onSuccess).error(onError);
}


</script>
<script>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</script>

<style>
.ae-new {
	background-color: yellow;
	padding: 2px;
	text-transform: uppercase;
	font-size: 10px;
	line-height: 10px;
	margin: 0px;
	font-weight: bold;
}
</style>
<div class="modal fade" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="registerModal" style="z-index:999999999">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="registerModal">Registro AméricaEconomía</h4>
<hr class="modal-bar" />
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 steps">
<div class="active step first">PASO I</div>
<div class="non-active step middle">PASO II</div>
<div class="non-active tail"></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<form id="register-form">
<div class="row">
<div class="form-group col-sm-12">
<label for="exampleInputName">Nombre completo</label>
<input name="name" class="form-control" id="exampleInputName" placeholder="Nombre" type="text">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputEmail">Correo electrónico</label>
<input name="email" class="form-control" id="exampleInputEmail" placeholder="Email" type="email">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputPassword">Contraseña</label>
<input name="password" class="form-control" id="exampleInputPassword" placeholder="Password" type="password">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputPosition">Cargo</label>
<input name="position" class="form-control" id="exampleInputPosition" placeholder="Cargo" type="text">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputCompany">Empresa</label>
<input name="company" class="form-control" id="exampleInputCompany" placeholder="Empresa" type="text">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputIndustry">Industria</label>
<input name="industry" class="form-control" id="exampleInputIndustry" placeholder="Industria" type="text">
</div>
<div class="form-group col-sm-12"><button type="button" id="register-button" class="btn pull-right">Registrarse</button>
</div>
</div>

<hr>
</form>
</div>
<div class="col-sm-6">
<h4 class="linkedin"><strong>O bien, ingresa usando LinkedIn.</strong></h4>
<script type="in/Login"></script>

</div>
</div>

</div>
</div>
</div>
<div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterModal" style="z-index:999999999">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="newsletterModal">Newsletters AméricaEconomía</h4>
<hr class="modal-bar" />
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 steps">
<div class="non-active step first">PASO I</div>
<div class="active step middle">PASO II</div>
<div class="active tail"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<form id="newsletters-form">
<input name="email-link" type="hidden" id="email-hidden" value="">
<div class="row">
<div class="form-group col-sm-6 newsletters">
<div class="checkbox">
<label>
<input name="newsletter[cl]" type="checkbox"> Newsletter Chile <span class="ae-new">Nuevo</span>
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[am]" type="checkbox"> Newsletter AM Regional
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[pm]" type="checkbox"> Newsletter PM Regional
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[mex]" type="checkbox"> Newsletter México
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[pe]" type="checkbox"> Newsletter Perú
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[cs]" type="checkbox"> Newsletter Cluster Salud
</label>
</div>
</div>
<div class="form-group col-sm-6 newsletters">
<div class="checkbox">
<label>
<input name="newsletter[asia]" type="checkbox"> Newsletter AsialLink <span class="ae-new">Nuevo</span>
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[ind]" type="checkbox"> Newsletter Industrias
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[mag]" type="checkbox"> Newsletter Magazine
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[mba]" type="checkbox"> Newsletter MBA
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[tecno]" type="checkbox"> Newsletter AETecno
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[rev]" type="checkbox"> Newsletter Revista
</label>
</div>
</div>
</div>

<button type="button" id="newsletters-button" class="btn btn-default pull-right">Guardar</button>
<hr>
</form>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="modal fade" id="thanksModal" tabindex="-1" role="dialog" aria-labelledby="thanksModal" style="z-index:999999999">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="thanksModal">Gracias por su registro</h4>
<hr class="modal-bar" />
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 thanksAwesome">
 <p>¡Su registro se ha realizado<br>de forma exitosa!</p>
<img src="/sites/7.americaeconomia.com/themes/ae/img/super.png"><br>
<button type="button" data-dismiss="modal" aria-label="Close" class="btn btn-default">Continuar</button>
</div>
</div>
</div>

</div>
</div>
</div>
</html>
