<!DOCTYPE html>
    <html lang="es">
        <head>
            <meta charset="utf-8">
            <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">


                            
                <meta property="fb:app_id" content="1991612271053505" />
            <meta property="og:url" content="https://www.americaeconomia.com/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" />
            <meta property="og:type" content="article" />
            <meta property="og:title" content="Presidente de Per&uacute; designa a general en retiro como primer ministro en busca de salir de crisis pol&iacute;tica" />
            <meta property="og:description" content="El mandatario Mart&iacute;n Vizcarra nombr&oacute; como jefe del gabinete de ministros a Walter Martos, quien se desempe&ntilde;aba como ministro de Defensa y que de esta forma se convierte en el quinto primer ministro del presidente, que enfrenta una pugna con el Congreso dominado por la oposici&oacute;n." />
                        <meta property="og:image" content="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/000699155w.jpg?itok=nL6x0oXA" />
            <meta property="og:image:width" content="998" />
            <meta property="og:image:height" content="380" />
                  
            <title>Presidente de Perú designa a general en retiro como primer ministro en busca de salir de crisis política | AméricaEconomía | AméricaEconomía</title>

            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" />
<link rel="shortlink" href="/node/242671" />
<link rel="shortcut icon" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/favicon_0.png" type="image/png" />
            <style type="text/css" media="all">
@import url("https://www.americaeconomia.com/modules/system/system.base.css?q9khyw");
@import url("https://www.americaeconomia.com/modules/system/system.menus.css?q9khyw");
@import url("https://www.americaeconomia.com/modules/system/system.messages.css?q9khyw");
@import url("https://www.americaeconomia.com/modules/system/system.theme.css?q9khyw");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/modules/comment/comment.css?q9khyw");
@import url("https://www.americaeconomia.com/sites/all/modules/date/date_api/date.css?q9khyw");
@import url("https://www.americaeconomia.com/modules/field/theme/field.css?q9khyw");
@import url("https://www.americaeconomia.com/modules/node/node.css?q9khyw");
@import url("https://www.americaeconomia.com/modules/user/user.css?q9khyw");
@import url("https://www.americaeconomia.com/sites/all/modules/views/css/views.css?q9khyw");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap.min.css?q9khyw");
@import url("https://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap-theme.min.css?q9khyw");
@import url("https://www.americaeconomia.com/sites/all/modules/ctools/css/ctools.css?q9khyw");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ui.home.css?q9khyw");
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ae.css?q9khyw");
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/extras.css?q9khyw");
</style>

            
            <script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/misc/drupal.js?q9khyw"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect-slide.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/languages/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js?q9khyw"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/libraries/bootstrap/js/bootstrap.min.js?q9khyw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ae","theme_token":"xUE4ql_bLdCqM3kAssRPkEEAP-JPpNS9AXTpXSafico","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"public:\/\/languages\/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js":1,"sites\/all\/libraries\/bootstrap\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap-theme.min.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ui.home.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ae.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/extras.css":1}}});
//--><!]]>
</script>

            
            <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
            <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
            <!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
              <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
            <![endif]-->

            <!--[if gte IE 9]>
                <style type="text/css">
                  .gradient {
                     filter: none;
                  }
                </style>
            <![endif]-->
            <link href="https://log.americaeconomia.com" rel="stylesheet">

            <!--www.americaeconomia.com-->

<!-- Inicio Setup AdManager -->
<!--- DEFINE VARIABLES DFP --->
<script language="javascript" type="text/javascript">
//Captura variables desde la url para pasarlas a DFP
	var getQueryString = function ( field, url ) {
		var href = url ? url : window.location.href;
		var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
		var string = reg.exec(href);
		return string ? string[1] : null;
	};
	var dfp_demo = getQueryString("demo");

    var dfp_tipo = 'interior';

    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
				var dfp_minisitio  = null;
		
//Variables de configuración de DFP
	var dfp_red = '21776775434';
	var dfp_sitio = 'americaeconomia';
	    var dfp_seccion = 'politica-sociedad';
		
</script>
<!--- FIN VARIABLE DEMO --->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
	googletag.cmd.push(function() {

		gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_itt', [[1,1]], 'slot_itt')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_footer', [[1,2]], 'slot_footer')
                             .addService(googletag.pubads()));
		gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_intext', [[1,3]], 'slot_intext')
														 .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x01', [[728,90],[970,90],[728,250],[970,250]], 'slot_x01')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x02', [[300,250],[300,600]], 'slot_x02')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x03', [[300,250]], 'slot_x03')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x04', [[300,250]], 'slot_x04')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top-left', [[120,600],[160,600]], 'slot_top-left')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top-right', [[120,600],[160,600]], 'slot_top-right')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box', [[620,250]], 'slot_box')
                             .addService(googletag.pubads()));




														 gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x05', [[300,250],[300,600]], 'slot_x05')
												                              .addService(googletag.pubads()));
												     gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x06', [[300,250]], 'slot_x06')
												                              .addService(googletag.pubads()));
												     gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x07', [[300,250]], 'slot_x07')
														 											.addService(googletag.pubads()));

														 gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_sponsor01', [[240,45]], 'slot_sponsor01')
												                              .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('AE_Demo', dfp_demo)
                      .setTargeting('AE_Articulo', dfp_articulo)
                      .setTargeting('AE_Tipo', dfp_tipo)
											.setTargeting('AE_Minisitio', dfp_minisitio);
    googletag.enableServices();
  });
</script>
            

        </head>


        <body id="section-home">


            <div id="fb-root"></div>



            <div id='slot_footer'>
              <script>
                googletag.cmd.push(function() { googletag.display('slot_footer'); });
              </script>
            </div>
            <div id='slot_itt'>
              <script>
                googletag.cmd.push(function() { googletag.display('slot_itt'); });
              </script>
            </div>


    <!--        <script>
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1398075287118419&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>-->
                        


<div id="side-beiners">
    <div id="left-beiner">
        <div id='slot_top-left'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_top-left'); });
  </script>
</div>
    </div>
    <div id="right-beiner">
        <div id='slot_top-right'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_top-right'); });
  </script>
</div>

    </div>
</div>





<!-- HEADER -->
<div class="ads">
    <div class="container-wrapper">
         <div class="region region-top-ads">
    <div id="block-block-4" class="block block-block">

    
  <div class="content">
    <div id='slot_x01'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x01'); });
  </script>
</div>
  </div>
</div>
  </div>
    </div>
</div>

<div id='fixed-bar'>
    <div class="container-wrapper">
            </div>
</div>

<div class="ameco">
    <div class="container-wrapper">


        <div class="top">
              <div class="region region-top-menu-bar">
    <div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="corp"><li class="first leaf"><a href="http://conferencias.americaeconomia.com/2019" title="">Conferencias</a></li>
<li class="leaf"><a href="https://corporativo.americaeconomia.com" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="https://static.americaeconomia.com/clientes/" title="">Servicio al cliente</a></li>
<li class="leaf"><a href="http://featured.americaeconomia.com/sobre-americaeconomia/p/1" title="">Sobre AméricaEconomía</a></li>
<li class="last leaf"><a href="https://user.americaeconomia.com/account/register" title="">Registro</a></li>
</ul>  </div>
</div>
  </div>
            <!--                    <ul class="corp">
                                    <li><a href="http://corp.americaeconomia.com/">Sobre AméricaEcomomía</a></li>
                                    <li><a href="http://corp.americaeconomia.com/publicidad-marketing/">Anuncie con nosotros</a></li>
                                    <li><a href="https://static.americaeconomia.com/clientes/">Servicio a Clientes</a></li>
                                </ul>-->
        </div>

        <div class="header">
            <a href="/">
                <h1 class="logo"></h1>
            </a>
            <div class="tools new-front">
    <div id="sb-search" class="search sb-search">
        <span class="sb-icon-search"></span>
    </div>
    <div id="sb-menu" class="search sb-menu">
        <span class="sb-icon-menu"></span>

    </div>
    <div id="new-front-search-wrapper" class="search-box new-front search-box-hidden" style="display: none;"><input placeholder="Ingrese su búsqueda" class="search-box-input new-front" id="new-front-page-search-box" type="text"></div>

</div>
<div class="selector-header new-front">
    <ul class="nav nav-pills menu-left new-front">
        <li class="seccion">
            <a class="seccion_link" href="/negocios-industrias">Negocios e<br>Industrias</a>
        </li><li class="seccion">
            <a class="seccion_link" href="/economia-mercados">Economía y<br>Mercados</a>
        </li><li class="seccion">
            <a class="seccion_link" href="/politica-sociedad">Política y<br>Sociedad</a>
        </li><li class="seccion">
            <a href="/analisis-opinion" class="seccion_link">Análisis y<br>Opinión</a>
        </li>

        <li class="dropdown sneakpeak double clustersalud">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">Cluster<br>Salud</a>
        </li>
        <li class="dropdown sneakpeak aetecno">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">Aetecno</a>
        </li>
        <li class="dropdown sneakpeak lifestyle">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">Lifestyle</a>
        </li>
        <li class="dropdown sneakpeak double mba">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">Educación<br>Ejecutiva</a>

        </li>
        <li class="dropdown sneakpeak eventos">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" style="color:#ffff00;"  href="https://asialink.americaeconomia.com">AsiaLink</a>
            <!--ul class="dropdown-menu dropdown-menu-large row eventos-opened-new-front">
                <li class="col-lg-12">
                    <div class="main-title">
                        <a href="http://eventos.americaeconomia.com"><h4>Eventos</h4></a>
                    </div>

                </li>
            </ul-->
        </li>
    </ul>

</div>


        </div>



        <!--        <div class="menu"></div>-->
        <div id="menu-mobile" class="menu-mobile">
    <ul id="menu-mobile-list" class="nav nav-pills menu-left new-front">
        <li class="">
            <a class="seccion_link" href="/negocios-industrias">Negocios e Industrias</a>
        </li>
        <li class="">
            <a class="seccion_link" href="/economia-mercados">Economía y Mercados</a>
        </li>
        <li class="">
            <a class="seccion_link" href="/politica-sociedad">Política y Sociedad</a>
        </li>
        <li class="">
            <a href="/analisis-opinion" class="seccion_link">Análisis y Opinión</a>
        </li>

        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">
                Cluster Salud
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">
                Aetecno
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">
                Lifestyle
            </a>
        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">
                Educación Ejecutiva
            </a>

        </li>
        <li class="">
            <a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://asialink.americaeconomia.com">Asialink</a>
            <!--ul class="dropdown-menu dropdown-menu-large row eventos-opened-new-front">
                <li class="col-lg-12">
                    <div class="main-title">
                        <a href="http://eventos.americaeconomia.com"><h4>Eventos</h4></a>
                    </div>

                </li>
            </ul-->
        </li>
    </ul>


</div>

    </div>
</div>

<!-- END HEADER -->

<!-- CONTAINER -->
<div class="main new-front">
    <div class="container-wrapper">
                        <div class="col-left">
            
                        

            <section id="featured">
                


                

            </section>


              <div class="region region-content-main">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <style>
.file-video video {
	width: 100%;
}
</style>
<div class="col-full new-article">
    <section id="featured">
        <div class="country-title">
            <div class="selector new-front">
                


                <ul class="nav nav-pills new-article">
                    <li class="dropdown">
                        <a href="/peru" class="">Perú</a>                    </li>
                </ul>

								
								

            </div>
        </div>
        <div class="country-bumper">
            <span class="bumper"></span>
        </div>


        <div class="first headline new-article-header">
            <div class="content">
                <span class="title">Presidente de Perú designa a general en retiro como primer ministro en busca de salir de crisis política</span>
            </div>
            <div class="separator first"></div>
            <div class="cover-ae">

                <img src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/000699155w.jpg?itok=nL6x0oXA" />
								            </div>
            <div class="picture-legend">En la renovación del gabinete, la segunda en casi tres semanas, Vizcarra ratificó a su ministra de Economía y Finanzas, María Antonieta Alva, y designó al abogado Luis Incháustegui como titular del ministerio de Energía y Minas.</div>
            <div class="separator second"></div>
            <div class="summary">
                El mandatario Martín Vizcarra nombró como jefe del gabinete de ministros a Walter Martos, quien se desempeñaba como ministro de Defensa y que de esta forma se convierte en el quinto primer ministro del presidente, que enfrenta una pugna con el Congreso dominado por la oposición.            </div>
            <span class="data">06 de Agosto de 2020, 12:41</span>
        </div>
        <div class="separator second"></div>
        <div class="new-article-body">
            <div class="share_box">
                        <style>
    .share-vertical {
        font-family:'Trebuchet MS', 'Arial', sans-serif;
        max-width: 40px;
        margin-top:10px;
        margin-left:auto;
        margin-right: auto;
        overflow: hidden;
        text-align: right;
    }


    .share-vertical .share-button {
        margin:0px;
        display:inline-block;
    }
    .share-vertical > .share-button >.sa, .share-vertical >  .share-button > .sc, .share-vertical > .share-button >  .sb {
        float:left;
    }
    .share-vertical >  .share-button > .sc {
        float:left;
        width:40px;
        height: 40px;
        background-image:url("http://share.americaeconomia.com/icons/c-w.png");
        line-height: 40px;
        text-align: center;
    }    
    .share-vertical >  .share-button > .sc span {
        text-align:center;
        vertical-align: middle;
    }

    .share-vertical .sa {
        display: inherit;
        line-height: 0;
        margin-left: 25%;
        padding: 0;
        text-align: center;
    }



</style>






<div class="share-vertical">
            <div class="share-button" id="share-button-f">
                        <div class="sb">
                 <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.americaeconomia.com/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" id="share-f">
                    <img src="http://share.americaeconomia.com/icons/wf.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-l">
                        <div class="sb">
                 <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.americaeconomia.com/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" id="share-l">
                    <img src="http://share.americaeconomia.com/icons/wl.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-t">
                        <div class="sb">
                 <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.americaeconomia.com/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" id="share-t">
                    <img src="http://share.americaeconomia.com/icons/wt.png">
                </a>
            </div>
        </div>
            <div class="share-button" id="share-button-g">
                        <div class="sb">
                 <a target="_blank" href="https://plus.google.com/share?url=https://www.americaeconomia.com/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" id="share-g">
                    <img src="http://share.americaeconomia.com/icons/wg.png">
                </a>
            </div>
        </div>
    </div>

<script>
		var or = "v";
		var share_id = "";
		var share_update = "<br />
<b>Notice</b>:  Undefined property: URL::$u in <b>/srv/http/share/app/views/share/v.phtml</b> on line <b>84</b><br />
";
		var share_now = "1596740288";
</script>

            </div>
            <div class="article-body" id="article-first">

                                                                
                    <p><strong>Lima</strong>. El presidente peruano, Martín Vizcarra, designó este jueves a un general en retiro como nuevo primer ministro, en busca de superar una crisis desatada por el rechazo del Congreso a su gabinete anterior en medio de la pandemia de coronavirus y una profunda crisis económica.</p>
										

                                        
                
                    <p>Vizcarra nombró como jefe del gabinete de ministros a Walter Martos, quien se desempeñaba como ministro de Defensa y que de esta forma se convierte en el quinto primer ministro del presidente, que enfrenta una pugna con el Congreso dominado por la oposición.</p>
										

                                        
                
                    <p>En la renovación del gabinete, la segunda en casi tres semanas, Vizcarra ratificó a su ministra de Economía y Finanzas, María Antonieta Alva, y designó al abogado Luis Incháustegui como titular del ministerio de Energía y Minas.</p>
										
											<div id='slot_intext'>
												<script>
													googletag.cmd.push(function() { googletag.display('slot_intext'); });
												</script>
												</div>

                    

                                        
                
                    <p>El nuevo Consejo de Ministros deberá presentar la política general del Gobierno ante el Parlamento dentro de los 30 días de haber asumido su función, de acuerdo a la Constitución.</p>
										

                                        
                
                    <p>El nuevo choque entre el Congreso y el Ejecutivo se produce mientras los partidos políticos alistan motores para iniciar sus campañas hacia las elecciones generales del 11 de abril, en las que Vizcarra, que goza de una alta popularidad, no puede postular porque las normas electorales no permiten la reelección.</p>
										

                                        
                
                    <p>La economía de Perú, que este año registraría su peor caída en un siglo debido a una prolongada cuarentena por el brote de coronavirus, depende en gran medida de la minería. El país es el segundo mayor productor mundial de cobre. </p>
										

                                        
                
                
            </div>






        </div>


    </section>



</div>
<!--<pre></pre>-->
<div class="new-article-autor"><span>Autor: </span><p>Reuters</p></div>
<div class="separator"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="zona_comentarios">
  <h2>Comentarios</h2>
    <div class="formulario_comentarios">
        <!--<div id='commentsDiv'></div>-->
        <div class="fb-comments" data-href="https://www.americaeconomia.com/politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
    </div>
</div>

<div class="separator bottom"></div>


<!--section id="secondary">
    <div class="main-title">
        <a href="#"><h2><span class="mark"></span>Notas Relacionadas</h2></a>
    </div>
    <div class="main-bumper">
        <span class="bumper"></span>
    </div>
    <div class="col-full">
                <ul class="featured">
                    </ul>

    </div>

</section>


<div class="separator"></div> -->
  </div>
</div>
  </div>
            
        </div>

        <div class="col-right">
              <div class="region region-sidebar-top">
    <div id="block-block-36" class="block block-block">

    
  <div class="content">
    <style>
.nlbox h2 {
	font-size: 12px;
	margin: 0px;
	font-weight: bold;
	margin-bottom: 2px;
}
.nlbox input {
	border: 1px solid #ccc;
	font-size: 11px;
	padding: 7px;
	color: #000;
	border-radius: 4px !important;
}
.nlbox input[type="submit"] {
	background-color: #E41819;
	color: #fff;
	font-weight: bold;
}

.nlbox {
	display: block;
	position: relative;
	float: right;
	width: 300px;
	text-align: right;
	color: #000;
	padding: 10px 20px;
	border-radius: 30px 0px 0px 0px;
	border-top: 3px solid #3D5C7A;
	border-right: 3px solid #3D5C7A;
	border-left: 3px solid #3D5C7A;
border-bottom: 3px solid #e41819;
}

</style>

<div class="nlbox">
<h2>Inscríbase en nuestros newsletters</h2>
<form action="https://user.americaeconomia.com/account/register" method="get" class="nlformbox">
<input type="email" placeholder="micorreo@miempresa.cl" name="email">
<input type="submit" value="Inscribirse">
</form>
</div>

  </div>
</div>
<div id="block-block-8" class="block block-block">

    
  <div class="content">
    <div id='slot_x02'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x02'); });
  </script>
</div>
  </div>
</div>
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <div id='slot_x03'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x03'); });
  </script>
</div>

<div class="separator second"></div>  </div>
</div>
<div id="block-block-19" class="block block-block">

    
  <div class="content">
        </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    <style>
#block-block-21 {
	clear: both;
	width: 100%;
	height: auto;
	margin-bottom: 20px;
}
</style>

<div id='slot_x04'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x04'); });
  </script>
</div>
  </div>
</div>
<div id="block-block-38" class="block block-block">

    
  <div class="content">
    <div id='slot_x05'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x05'); });
  </script>
</div>
  </div>
</div>
<div id="block-block-39" class="block block-block">

    
  <div class="content">
    <div id='slot_x06'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x06'); });
  </script>
</div>
  </div>
</div>
<div id="block-block-40" class="block block-block">

    
  <div class="content">
    <div id='slot_x07'>
  <script>
    googletag.cmd.push(function() { googletag.display('slot_x07'); });
  </script>
</div>
  </div>
</div>
  </div>
            
        </div>
        <div class="separator"></div>
                <div class="col-left">
            
            <div class="col-wide">
                            </div>
            <div class="col-narrow final">

                            </div>



        </div>

        <div class="col-right">
                    </div>

    </div>



</div>

<!-- END CONTAINER -->

<!-- FOOTER -->

<div class="footer">
    <div class="logo-ameco">
        <div class="container-wrapper">
            <div class="col-page">
                <h3>AméricaEconomía</h3>
                <aside class="links">
                    <ul>
                        <li class="tw"><a href="http://twitter.com/americaeconomia">Twitter</a></li>
                        <li class="fb"><a href="http://www.facebook.com/americaeconomia">Facebook</a></li>
                        <li class="li"><a href="https://www.linkedin.com/company/333645/">LinkedIn</a></li>
                        <!--li class="gp"><a href="https://www.americaeconomia.com/sites/default/themes/ameco/images/ico_google_32.png">Google+</a></li-->
                        <li class="rs"><a href="http://feeds.feedburner.com/america-economia">RSS</a></li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>

    <div class="sub-header">
        <div class="container-wrapper">
            <div class="col-page">
                <div class="row">
                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Secciones</h3>
                            <li><a href="/negocios-industrias">Negocios y Industrias</a></li>
                            <li><a href="/economia-mercados">Economía y Mercados</a></li>
                            <li><a href="/analisis-opinion">Análisis y Opinión</a></li>
                            <li><a href="/politica-sociedad">Política y Sociedad</a></li>
                            <li><a href="/archivo/2020">Archivo</a></li>
                        </ul>

                    </div>


                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Más sitios</h3>
                            <li><a href="https://clustersalud.americaeconomia.com">Cluster Salud</a></li>
                            <li><a href="https://mba.americaeconomia.com">MBA</a></li>
                            <li><a href="https://lifestyle.americaeconomia.com">Lifestyle</a></li>
                            <li><a href="https://tecno.americaeconomia.com">AE Tecno</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Conferencias</h3>
                            <li><a href="http://conferencias.americaeconomia.com/2019/p/1">AE Conferencias</a></li>
                            <!--li><a href="http://www.foroclustersalud.com/experiencia-del-paciente">Experiencia del Paciente</a></li>
                            <li><a href="http://www.foroclustersalud.com/">Foro Clúster Salud</a></li>
                            <li><a href="http://www.foromultilatinas.com/">Foro Multilatinas</a></li>
                            <li><a href="http://www.foroclustereducacion.com/">Foro Clúster Educación</a></li-->
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Suscriptores</h3>
                            <li><a href="https://www.americaeconomia.com/register/form">Newsletter</a></li>
                            <li><a href="https://static.americaeconomia.com/clientes/">Atención Online</a></li>
                        </ul>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-2">
                        <ul>
                            <h3>Publicidad</h3>
                            <li><a href="https://corporativo.americaeconomia.com/">Publicidad y Marketing</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-md-2">

                        <ul>
                            <h3>Sobre nosotros</h3>
                            <li><a href="https://corporativo.americaeconomia.com/">Quiénes Somos</a></li>
                            <li><a href="https://corporativo.americaeconomia.com/">Nuestro Equipo</a></li>
                            <li><a href="https://corporativo.americaeconomia.com/">Contáctenos</a></li>
                        </ul>


                    </div>
                </div>
            </div>
        </div>
    </div>


    <div class="footer-copy">
        <div class="container-wrapper">
            <span class="copyright">
                © AméricaEconomía 1986 - 2020 | Todos los derechos reservados
            </span>
            <span class="disclaimer">
                Este material no puede ser publicado, reescrito, redistribuido y/o reenviado sin la previa autorización de AméricaEconomía.
            </span>
        </div>
    </div>

</div>

<!-- END FOOTER -->
            
        </body>
        <script type="text/javascript">
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-1967582-1', 'auto');
ga('send', 'pageview');
</script>

    <script>
    var share_url = 'https://' + 'www.americaeconomia.com/' + 'politica-sociedad/politica/presidente-de-peru-designa-general-en-retiro-como-primer-ministro-en';
    var share_title = '';
    var share_via = 'americaeconomia';

    </script>
    <script type="text/javascript" src="http://share.americaeconomia.com/j/s.js"></script>

<script>

var email = '';
var voluntary = false;









</script>


<script type="text/javascript" src="//platform.linkedin.com/in.js">
api_key:   d04brp8cxfvy
onLoad:    onLinkedInLoad
authorize: true
lang:      es_ES
</script>

<script>



// Setup an event listener to make an API call once auth is complete
function onLinkedInLoad() {
    IN.Event.on(IN, "auth", getProfileData);
}

// Handle the successful return from the API call
function onSuccess(data) {
    console.log(data);
    jQuery.post('https://register.americaeconomia.com/user/linkedin', data, function (response) {
        json = jQuery.parseJSON(response);
        if (json.type == 'email' && voluntary) {
            email = json.value;
            jQuery('#email-hidden').val(email);
            jQuery('#registerModal').modal('hide');
            jQuery('#newsletterModal').modal('show');
        }
    });
}

// Handle an error response from the API call
function onError(error) {
    console.log(error);
}

// Use the API call wrapper to request the member's basic profile data
function getProfileData() {
    var fields = ['id', 'first-name', 'last-name', 'headline', 'location', 'industry', 'current-share', 'num-connections', 'positions','summary','specialties', 'picture-url', 'email-address'];
    IN.API.Profile("me").fields(fields).result(onSuccess).error(onError);
}


</script>

<script>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</script>


        <!-- Modal -->
<style>
.ae-new {
	background-color: yellow;
	padding: 2px;
	text-transform: uppercase;
	font-size: 10px;
	line-height: 10px;
	margin: 0px;
	font-weight: bold;
}
</style>

<div class="modal fade" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="registerModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="registerModal">Registro AméricaEconomía</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-12 steps">
            <div class="active step first">PASO I</div>
            <div class="non-active step middle">PASO II</div>
            <div class="non-active tail"></div>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-6">
            <form id="register-form">
              <div class="row">
                <div class="form-group col-sm-12">
                  <label for="exampleInputName">Nombre completo</label>
                  <input name="name" class="form-control" id="exampleInputName" placeholder="Nombre" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputEmail">Correo electrónico</label>
                  <input name="email" class="form-control" id="exampleInputEmail" placeholder="Email" type="email">
                </div>
                <div class="form-group col-sm-12">
                  <label for="exampleInputPassword">Contraseña</label>
                  <input name="password" class="form-control" id="exampleInputPassword" placeholder="Password" type="password">
                </div>


                <div class="form-group col-sm-12">
                  <label for="exampleInputPosition">Cargo</label>
                  <input name="position" class="form-control" id="exampleInputPosition" placeholder="Cargo" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputCompany">Empresa</label>
                  <input name="company" class="form-control" id="exampleInputCompany" placeholder="Empresa" type="text">
                </div>

                <div class="form-group col-sm-12">
                  <label for="exampleInputIndustry">Industria</label>
                  <input name="industry" class="form-control" id="exampleInputIndustry" placeholder="Industria" type="text">
                </div>
                <div class="form-group col-sm-12"><button type="button" id="register-button" class="btn pull-right">Registrarse</button>


                </div>
              </div>

              <!--div class="checkbox">
              <label>
              <input type="checkbox"> Check me out
            </label>
          </div-->

          <hr>
        </form>
      </div>
      <div class="col-sm-6">
        <h4 class="linkedin"><strong>O bien, ingresa usando LinkedIn.</strong></h4>
        <script type="in/Login"></script>
        <!--p>Al registrarse vía <strong>LinkedIn</strong> ud tendrá la oportunidad de recibir una beca de <strong>100%</strong> para un <strong>MBA Online</strong> de</p>
        <p><img class="img-responsive" src="/sites/7.americaeconomia.com/themes/ae/img/logo_eude.png"></a>
            <p><img src="/sites/7.americaeconomia.com/themes/ae/img/fotocompus.png" class="img-responsive compus">
        </div-->
      </div>
    </div>
    <!--div class="modal-footer">
    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
    <button type="button" class="btn btn-primary">Save changes</button>
  </div-->
</div>
</div>
</div>


<div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="newsletterModal">Newsletters AméricaEconomía</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-12 steps">
            <div class="non-active step first">PASO I</div>
            <div class="active step middle">PASO II</div>
            <div class="active tail"></div>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
            <form id="newsletters-form">
              <input name="email-link" type="hidden" id="email-hidden" value="">
              <div class="row">
                <div class="form-group col-sm-6 newsletters">
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[cl]"  type="checkbox"> Newsletter Chile <span class="ae-new">Nuevo</span>
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[am]" type="checkbox"> Newsletter AM Regional
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[pm]"  type="checkbox"> Newsletter PM Regional
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[mex]"  type="checkbox"> Newsletter México
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[pe]"  type="checkbox"> Newsletter Perú
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[cs]"  type="checkbox"> Newsletter Cluster Salud
                    </label>
                  </div>

                </div>

                <div class="form-group col-sm-6 newsletters">
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[asia]"  type="checkbox"> Newsletter AsialLink <span class="ae-new">Nuevo</span>
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[ind]" type="checkbox"> Newsletter Industrias
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[mag]"  type="checkbox"> Newsletter Magazine
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[mba]"  type="checkbox"> Newsletter MBA
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input name="newsletter[tecno]"  type="checkbox"> Newsletter AETecno
                    </label>
                  </div>
                  <div class="checkbox">
                    <label>
                      <input  name="newsletter[rev]"  type="checkbox"> Newsletter Revista
                    </label>
                  </div>

                </div>

              </div>

              <!--div class="checkbox">
              <label>
              <input type="checkbox"> Check me out
            </label>
          </div-->
          <button type="button" id="newsletters-button" class="btn btn-default pull-right">Guardar</button>
          <hr>
        </form>
      </div>

    </div>
  </div>
  <!--div class="modal-footer">
  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
  <button type="button" class="btn btn-primary">Save changes</button>
</div-->
</div>
</div>
</div>



<div class="modal fade" id="thanksModal" tabindex="-1" role="dialog" aria-labelledby="thanksModal" style="z-index:999999999">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="thanksModal">Gracias por su registro</h4>
        <hr class="modal-bar" />
      </div>
      <div class="modal-body">
          <div class="row">
          <div class="col-sm-12 thanksAwesome">
            <p>¡Su registro se ha realizado<br>de forma exitosa!</p>
            <img src="/sites/7.americaeconomia.com/themes/ae/img/super.png"><br>
            <button type="button" data-dismiss="modal" aria-label="Close" class="btn btn-default">Continuar</button>
          </div>

        </div>
      </div>
      <!--div class="modal-footer">
      <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      <button type="button" class="btn btn-primary">Save changes</button>
    </div-->
  </div>
</div>
</div>


    </html>

