<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1991612271053505" />
<meta property="og:url" content="https://www.americaeconomia.com/negocios-industrias/gobierno-de-peru-lejos-de-conseguir-un-acuerdo-para-que-las-bambas-vuelvan" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno de Per&uacute; lejos de conseguir un acuerdo para que Las Bambas vuelvan a operar" />
<meta property="og:description" content="La mina de MMG no puede retomar la producci&oacute;n de cobre por un bloqueo realizado por las comunidades locales en las v&iacute;as que son utilizadas por la compa&ntilde;&iacute;a para transportar el metal. Fuentes familiarizadas con el conflicto aseguran que las partes siguen distantes." />
<meta property="og:image" content="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/2021-12-29t205716z_1_lynxmpehbs0pi_rtroptp_4_mineria-peru-lasbambas.jpg?itok=4O7D0FcA" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="380" />
<title>Gobierno de Perú lejos de conseguir un acuerdo para que Las Bambas vuelvan a operar | AméricaEconomía | AméricaEconomía</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/negocios-industrias/gobierno-de-peru-lejos-de-conseguir-un-acuerdo-para-que-las-bambas-vuelvan" />
<link rel="shortlink" href="/node/250097" />
<link rel="shortcut icon" href="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/favicon_0.png" type="image/png" />
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/modules/system/system.base.css?r1aw2n");
@import url("https://www.americaeconomia.com/modules/system/system.menus.css?r1aw2n");
@import url("https://www.americaeconomia.com/modules/system/system.messages.css?r1aw2n");
@import url("https://www.americaeconomia.com/modules/system/system.theme.css?r1aw2n");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/modules/comment/comment.css?r1aw2n");
@import url("https://www.americaeconomia.com/sites/all/modules/date/date_api/date.css?r1aw2n");
@import url("https://www.americaeconomia.com/modules/field/theme/field.css?r1aw2n");
@import url("https://www.americaeconomia.com/modules/node/node.css?r1aw2n");
@import url("https://www.americaeconomia.com/modules/user/user.css?r1aw2n");
@import url("https://www.americaeconomia.com/sites/all/modules/views/css/views.css?r1aw2n");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap.min.css?r1aw2n");
@import url("https://www.americaeconomia.com/sites/all/libraries/bootstrap/css/bootstrap-theme.min.css?r1aw2n");
@import url("https://www.americaeconomia.com/sites/all/modules/ctools/css/ctools.css?r1aw2n");
</style>
<style type="text/css" media="all">
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ui.home.css?r1aw2n");
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/ae.css?r1aw2n");
@import url("https://www.americaeconomia.com/sites/7.americaeconomia.com/themes/ae/css/extras.css?r1aw2n");
</style>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/misc/drupal.js?r1aw2n"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect-slide.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/languages/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js?r1aw2n"></script>
<script type="text/javascript" src="https://www.americaeconomia.com/sites/all/libraries/bootstrap/js/bootstrap.min.js?r1aw2n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ae","theme_token":"U4bcQTYRWdYhxf1G4ACLJoVXcwDe-el3IePWG7mfKaw","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.effect-slide.min.js":1,"public:\/\/languages\/es_zFWGKTCN58HbIQaKOGTiM71w4Di6xh8lZpPQ_8IbWLI.js":1,"sites\/all\/libraries\/bootstrap\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/bootstrap\/css\/bootstrap-theme.min.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ui.home.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/ae.css":1,"sites\/7.americaeconomia.com\/themes\/ae\/css\/extras.css":1}}});
//--><!]]>
</script>


<!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
              <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
            <![endif]-->
<!--[if gte IE 9]>
                <style type="text/css">
                  .gradient {
                     filter: none;
                  }
                </style>
            <![endif]-->




<script language="javascript" type="text/javascript">
//Captura variables desde la url para pasarlas a DFP
	var getQueryString = function ( field, url ) {
		var href = url ? url : window.location.href;
		var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
		var string = reg.exec(href);
		return string ? string[1] : null;
	};
	var dfp_demo = getQueryString("demo");

    var dfp_tipo = 'interior';

    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
				var dfp_minisitio  = null;
		
//Variables de configuración de DFP
	var dfp_red = '21776775434';
	var dfp_sitio = 'americaeconomia';
	    var dfp_seccion = 'negocios-industrias';
		
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
	googletag.cmd.push(function() {

		gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_itt', [[1,1]], 'slot_itt')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_footer', [[1,2]], 'slot_footer')
                             .addService(googletag.pubads()));
		gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_intext', [[1,3]], 'slot_intext')
														 .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x01', [[728,90],[970,90],[728,250],[970,250]], 'slot_x01')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x02', [[300,250],[300,600]], 'slot_x02')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x03', [[300,250]], 'slot_x03')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x04', [[300,250]], 'slot_x04')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top-left', [[120,600],[160,600]], 'slot_top-left')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_top-right', [[120,600],[160,600]], 'slot_top-right')
                             .addService(googletag.pubads()));
    gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_box', [[620,250]], 'slot_box')
                             .addService(googletag.pubads()));




														 gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x05', [[300,250],[300,600]], 'slot_x05')
												                              .addService(googletag.pubads()));
												     gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x06', [[300,250]], 'slot_x06')
												                              .addService(googletag.pubads()));
												     gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_x07', [[300,250]], 'slot_x07')
														 											.addService(googletag.pubads()));

														 gptadslots.push(googletag.defineSlot('/' + dfp_red + '/' + dfp_sitio + '/' + dfp_seccion  + '_sponsor01', [[240,45]], 'slot_sponsor01')
												                              .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('AE_Demo', dfp_demo)
                      .setTargeting('AE_Articulo', dfp_articulo)
                      .setTargeting('AE_Tipo', dfp_tipo)
											.setTargeting('AE_Minisitio', dfp_minisitio);
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
              (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 66135;
                _sf_async_config.domain = 'americaeconomia.com'; //CHANGE THIS TO THE ROOT DOMAIN
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
                _sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
                _sf_async_config.autoDetect = false;
                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                loadChartbeat();
              })();
            </script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body id="section-home">
<div id="fb-root"></div>
<div id='slot_footer'>
<script>
                googletag.cmd.push(function() { googletag.display('slot_footer'); });
              </script>
</div>
<div id='slot_itt'>
<script>
                googletag.cmd.push(function() { googletag.display('slot_itt'); });
              </script>
</div>

<div id="side-beiners">
<div id="left-beiner">
<div id='slot_top-left'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_top-left'); });
  </script>
</div>
</div>
<div id="right-beiner">
<div id='slot_top-right'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_top-right'); });
  </script>
</div>
</div>
</div>

<div class="ads">
<div class="container-wrapper">
<div class="region region-top-ads">
<div id="block-block-4" class="block block-block">
<div class="content">
<div id='slot_x01'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x01'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='fixed-bar'>
<div class="container-wrapper">
</div>
</div>
<div class="ameco">
<div class="container-wrapper">
<div class="top">
<div class="region region-top-menu-bar">
<div id="block-menu-menu-top-menu" class="block block-menu">
<div class="content">
<ul class="corp"><li class="first leaf"><a href="https://www.ae-eventos.com/" title="">Conferencias</a></li>
<li class="leaf"><a href="https://static.americaeconomia.com/clientes/" title="">Anuncie con nosotros</a></li>
<li class="leaf"><a href="https://static.americaeconomia.com/clientes/" title="">Servicio al cliente</a></li>
<li class="last leaf"><a href="https://user.americaeconomia.com/account/register" title="">Registro</a></li>
</ul> </div>
</div>
</div>

</div>
<div class="header">
<a href="/">
<h1 class="logo"></h1>
</a>
<div class="tools new-front">
<div id="sb-search" class="search sb-search">
<span class="sb-icon-search"></span>
</div>
<div id="sb-menu" class="search sb-menu">
<span class="sb-icon-menu"></span>
</div>
<div id="new-front-search-wrapper" class="search-box new-front search-box-hidden" style="display: none;"><input placeholder="Ingrese su búsqueda" class="search-box-input new-front" id="new-front-page-search-box" type="text"></div>
</div>
<div class="selector-header new-front">
<ul class="nav nav-pills menu-left new-front">
<li class="seccion">
<a class="seccion_link" href="/negocios-industrias">Negocios e<br>Industrias</a>
</li><li class="seccion">
<a class="seccion_link" href="/economia-mercados">Economía y<br>Mercados</a>
</li><li class="seccion">
<a class="seccion_link" href="/politica-sociedad">Política y<br>Sociedad</a>
</li><li class="seccion">
<a href="/analisis-opinion" class="seccion_link">Análisis y<br>Opinión</a>
</li>
<li class="dropdown sneakpeak double clustersalud">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">Cluster<br>Salud</a>
</li>
<li class="dropdown sneakpeak aetecno">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">Aetecno</a>
</li>
<li class="dropdown sneakpeak lifestyle">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">Lifestyle</a>
</li>
<li class="dropdown sneakpeak double mba">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">Educación<br>Ejecutiva</a>
</li>
<li class="dropdown sneakpeak eventos">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" style="color:#ffff00;" href="https://asialink.americaeconomia.com">AsiaLink</a>

</li>
</ul>
</div>
</div>

<div id="menu-mobile" class="menu-mobile">
<ul id="menu-mobile-list" class="nav nav-pills menu-left new-front">
<li class="">
<a class="seccion_link" href="/negocios-industrias">Negocios e Industrias</a>
</li>
<li class="">
<a class="seccion_link" href="/economia-mercados">Economía y Mercados</a>
</li>
<li class="">
<a class="seccion_link" href="/politica-sociedad">Política y Sociedad</a>
</li>
<li class="">
<a href="/analisis-opinion" class="seccion_link">Análisis y Opinión</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://clustersalud.americaeconomia.com/">
Cluster Salud
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://tecno.americaeconomia.com/">
Aetecno
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://lifestyle.americaeconomia.com/">
Lifestyle
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://mba.americaeconomia.com/">
Educación Ejecutiva
</a>
</li>
<li class="">
<a class="dropdown-toggle disabled" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false" href="https://asialink.americaeconomia.com">Asialink</a>

</li>
</ul>
</div>
</div>
</div>


<div class="main new-front">
<div class="container-wrapper">
<div class="col-left">
<section id="featured">
</section>
<div class="region region-content-main">
<div id="block-system-main" class="block block-system">
<div class="content">
<style>
.file-video video {
	width: 100%;
}
</style>
<div class="col-full new-article">
<section id="featured">
<div class="country-title">
<div class="selector new-front">
<ul class="nav nav-pills new-article">
<li class="dropdown">
<a href="/china" class="">China</a><span>, </span><a href="/peru" class="">Perú</a> </li>
</ul>
</div>
</div>
<div class="country-bumper">
<span class="bumper"></span>
</div>
<div class="first headline new-article-header">
<div class="content">
<span class="title">Gobierno de Perú lejos de conseguir un acuerdo para que Las Bambas vuelvan a operar</span>
</div>
<div class="separator first"></div>
<div class="cover-ae">
<img src="https://www.americaeconomia.com/sites/7.americaeconomia.com/files/styles/ae_main/public/field/image/2021-12-29t205716z_1_lynxmpehbs0pi_rtroptp_4_mineria-peru-lasbambas.jpg?itok=4O7D0FcA" />
</div>
<div class="picture-legend">Las Bambas representa el 1% del Producto Interno Bruto del país latinoamericano.</div>
<div class="separator second"></div>
<div class="summary">
La mina de MMG no puede retomar la producción de cobre por un bloqueo realizado por las comunidades locales en las vías que son utilizadas por la compañía para transportar el metal. Fuentes familiarizadas con el conflicto aseguran que las partes siguen distantes. </div>
<span class="data">30 de Diciembre de 2021, 11:37</span>
</div>
<div class="separator second"></div>
<div class="new-article-body">
<div class="share_box">
</div>
<div class="article-body" id="article-first">
<p>Gobierno peruano todavía lejos de consensuar acuerdo que permita a mina Las Bambas retomar operaciones.</p>
<p>El Gobierno de Perú todavía está lejos de consensuar un acuerdo que permita que la mina Las Bambas de MMG Ltd retome la producción de cobre, dijeron dos fuentes a Reuters, un día antes de una reunión crucial con comunidades locales, cuyo bloqueo de vías llevó a la minera a suspender operaciones.</p>
<p>"Yo no sé qué saldrá mañana, pero creo que nada bueno", dijo Víctor Villa, asesor legal de las comunidades de Chumbivilcas, quienes lideraron un bloqueo de la vía por la que Las Bambas transporta su producción de cobre. Ellos están demandando empleos y contribuciones financieras de la minera.</p>
<div id='slot_intext'>
<script>
													googletag.cmd.push(function() { googletag.display('slot_intext'); });
												</script>
</div>
<p>El bloqueo llevó a Las Bambas a suspender operaciones el 18 de diciembre. Chumbivilcas acordó una tregua la semana pasada para desbloquear la vía hasta la reunión del jueves, bajo la condición de que si no llegan a un acuerdo retomarán el bloqueo.</p>
<p>La primera ministra peruana, Mirtha Vásquez, viajará a Chumbivilcas el jueves en el esfuerzo más ambicioso hasta ahora por parte del gobierno izquierdista para mediar un acuerdo, cuando la paralización de la mina se le ha transformado en un problema muy grande.</p>
<p>Una fuente del gobierno familiarizada con el asunto también dijo que los dos lados del conflicto siguen distantes.</p>
<p>Perú se encuentra en una encrucijada porque necesita los impuestos de la mina -Las Bambas representa el 1% del Producto Interno Bruto del país- pero el gobierno también ha prometido priorizar las necesidades de las comunidades más empobrecidas.</p>
<p>Giselle Huamaní, una funcionaria del gobierno en resolución de conflictos, dijo en una entrevista que este jueves el gobierno dará detalles sobre los beneficios para Chumbivilcas y otras regiones afectadas por los camiones de Las Bambas a través de una declaratoria de "zona de tratamiento especial".</p>
<p>Pero Villa desestimó la idea, diciendo que eso no sirve para solucionar sus requerimientos.</p>
<p>"La solución ya no está en los ofrecimientos de la mina o del estado, sino en lo concreto que podemos conseguir nosotros a través de la cadena de valor de la mina", dijo Villa.</p>
<p>Chumbivilcas y Las Bambas estaban negociando este año un acuerdo para que los residentes locales se vuelvan proveedores de la mina, manejando camiones y camionetas de la empresa. Pero las conversaciones se rompieron en noviembre, y los residentes bloquearon la vía.</p>
<p>Huamaní dijo que la reunión de este jueves "no es un espacio de negociación (comercial)" y que el gobierno buscaría establecer otra fecha para discutir ese asunto.</p>
<p>Las Bambas no respondió a varios pedidos de comentarios, pero ha dicho en el pasado que una tregua bajo la amenaza de retomar el bloqueo de la vía no da garantías para retomar la producción de cobre.</p>
<p>"Porque valgan verdades, si la mina sigue en sus trece y que no quiere dar su brazo a torcer se va a volver a tomar la vía", dijo Villa.</p>
<p>La industria minera ha pedido al gobierno que declare la zona en estado de emergencia para liberar la vía a través de las fuerzas del orden, pero el gobierno hasta ahora ha sido reacio a usar esa medida, diciendo que prefiere el diálogo.</p>
</div>
</div>
</section>
</div>

<div class="new-article-autor"><span>Autor: </span><p>Reuters</p></div>
<div class="separator"></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="zona_comentarios">
<h2>Comentarios</h2>
<div class="formulario_comentarios">

<div class="fb-comments" data-href="https://www.americaeconomia.com/negocios-industrias/gobierno-de-peru-lejos-de-conseguir-un-acuerdo-para-que-las-bambas-vuelvan" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>
<div class="separator bottom"></div>

</div>
</div>
</div>
</div>
<div class="col-right">
<div class="region region-sidebar-top">
<div id="block-block-36" class="block block-block">
<div class="content">
<style>
.nlbox h2 {
	font-size: 12px;
	margin: 0px;
	font-weight: bold;
	margin-bottom: 2px;
}
.nlbox input {
	border: 1px solid #ccc;
	font-size: 11px;
	padding: 7px;
	color: #000;
	border-radius: 4px !important;
}
.nlbox input[type="submit"] {
	background-color: #E41819;
	color: #fff;
	font-weight: bold;
}

.nlbox {
	display: block;
	position: relative;
	float: right;
	width: 300px;
	text-align: right;
	color: #000;
	padding: 10px 20px;
	border-radius: 30px 0px 0px 0px;
	border-top: 3px solid #3D5C7A;
	border-right: 3px solid #3D5C7A;
	border-left: 3px solid #3D5C7A;
border-bottom: 3px solid #e41819;
}

</style>
<div class="nlbox">
<h2>Inscríbase en nuestros newsletters</h2>
<form action="https://user.americaeconomia.com/account/register" method="get" class="nlformbox">
<input type="hidden" name="ind" value="true">
<input type="email" placeholder="micorreo@miempresa.cl" name="email">
<input type="submit" value="Inscribirse">
</form>
</div>
</div>
</div>
<div id="block-block-8" class="block block-block">
<div class="content">
<div id='slot_x02'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x02'); });
  </script>
</div>
</div>
</div>
<div id="block-block-9" class="block block-block">
<div class="content">
<div id='slot_x03'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x03'); });
  </script>
</div>
<div class="separator second"></div> </div>
</div>
<div id="block-block-19" class="block block-block">
<div class="content">
</div>
</div>
<div id="block-block-10" class="block block-block">
<div class="content">
<style>
#block-block-21 {
	clear: both;
	width: 100%;
	height: auto;
	margin-bottom: 20px;
}
</style>
<div id='slot_x04'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x04'); });
  </script>
</div>
</div>
</div>
<div id="block-block-38" class="block block-block">
<div class="content">
<div id='slot_x05'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x05'); });
  </script>
</div>
</div>
</div>
<div id="block-block-39" class="block block-block">
<div class="content">
<div id='slot_x06'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x06'); });
  </script>
</div>
</div>
</div>
<div id="block-block-40" class="block block-block">
<div class="content">
<div id='slot_x07'>
<script>
    googletag.cmd.push(function() { googletag.display('slot_x07'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<div class="separator"></div>
<div class="col-left">
<div class="col-wide">
</div>
<div class="col-narrow final">
</div>
</div>
<div class="col-right">
</div>
</div>
</div>


<div class="footer">
<div class="logo-ameco">
<div class="container-wrapper">
<div class="col-page">
<h3>AméricaEconomía</h3>
<aside class="links">
<ul>
<li class="tw"><a href="https://twitter.com/americaeconomia">Twitter</a></li>
<li class="fb"><a href="https://www.facebook.com/americaeconomia">Facebook</a></li>
<li class="li"><a href="https://www.linkedin.com/company/333645/">LinkedIn</a></li>

<li class="rs"><a href="https://feeds.feedburner.com/america-economia">RSS</a></li>
</ul>
</aside>
</div>
</div>
</div>
<div class="sub-header">
<div class="container-wrapper">
<div class="col-page">
<div class="row">
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Secciones</h3>
<li><a href="/negocios-industrias">Negocios y Industrias</a></li>
<li><a href="/economia-mercados">Economía y Mercados</a></li>
<li><a href="/analisis-opinion">Análisis y Opinión</a></li>
<li><a href="/politica-sociedad">Política y Sociedad</a></li>
<li><a href="/archivo/2021">Archivo</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Más sitios</h3>
<li><a href="https://clustersalud.americaeconomia.com">Cluster Salud</a></li>
<li><a href="https://mba.americaeconomia.com">MBA</a></li>
 <li><a href="https://lifestyle.americaeconomia.com">Lifestyle</a></li>
<li><a href="https://tecno.americaeconomia.com">AE Tecno</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Conferencias</h3>


</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Suscriptores</h3>
<li><a href="https://user.americaeconomia.com/account/register">Newsletter</a></li>
<li><a href="https://static.americaeconomia.com/clientes/">Atención Online</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Publicidad</h3>
<li><a href="https://static.americaeconomia.com/clientes/">Publicidad y Marketing</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<ul>
<h3>Sobre nosotros</h3>
<li><a href="https://static.americaeconomia.com/clientes/">Atención Clientes</a></li>
<li><a href="/politica-de-privacidad">Política de privacidad</a></li>

</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-copy">
<div class="container-wrapper">
<span class="copyright">
© AméricaEconomía 1986 - 2021 | Todos los derechos reservados
</span>
<span class="disclaimer">
Este material no puede ser publicado, reescrito, redistribuido y/o reenviado sin la previa autorización de AméricaEconomía.
</span>
</div>
</div>
</div>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '362110722187143');
            fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=362110722187143&ev=PageView&noscript=1"
            /></noscript>
</body>
<script type="text/javascript">
(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
    m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-1967582-1', 'auto');
ga('send', 'pageview');
</script>
<script>
    var share_url = 'https://' + 'www.americaeconomia.com/' + 'negocios-industrias/gobierno-de-peru-lejos-de-conseguir-un-acuerdo-para-que-las-bambas-vuelvan';
    var share_title = '';
    var share_via = 'americaeconomia';

    </script>
<script type="text/javascript" src="https://share.americaeconomia.com/j/s.js"></script>
<script>

var email = '';
var voluntary = false;









</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">
api_key:   d04brp8cxfvy
onLoad:    onLinkedInLoad
authorize: true
lang:      es_ES
</script>
<script>



// Setup an event listener to make an API call once auth is complete
function onLinkedInLoad() {
    IN.Event.on(IN, "auth", getProfileData);
}

// Handle the successful return from the API call
function onSuccess(data) {
    console.log(data);
    jQuery.post('https://register.americaeconomia.com/user/linkedin', data, function (response) {
        json = jQuery.parseJSON(response);
        if (json.type == 'email' && voluntary) {
            email = json.value;
            jQuery('#email-hidden').val(email);
            jQuery('#registerModal').modal('hide');
            jQuery('#newsletterModal').modal('show');
        }
    });
}

// Handle an error response from the API call
function onError(error) {
    console.log(error);
}

// Use the API call wrapper to request the member's basic profile data
function getProfileData() {
    var fields = ['id', 'first-name', 'last-name', 'headline', 'location', 'industry', 'current-share', 'num-connections', 'positions','summary','specialties', 'picture-url', 'email-address'];
    IN.API.Profile("me").fields(fields).result(onSuccess).error(onError);
}


</script>
<script>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</script>

<style>
.ae-new {
	background-color: yellow;
	padding: 2px;
	text-transform: uppercase;
	font-size: 10px;
	line-height: 10px;
	margin: 0px;
	font-weight: bold;
}
</style>
<div class="modal fade" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="registerModal" style="z-index:999999999">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="registerModal">Registro AméricaEconomía</h4>
<hr class="modal-bar" />
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 steps">
<div class="active step first">PASO I</div>
<div class="non-active step middle">PASO II</div>
<div class="non-active tail"></div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<form id="register-form">
<div class="row">
<div class="form-group col-sm-12">
<label for="exampleInputName">Nombre completo</label>
<input name="name" class="form-control" id="exampleInputName" placeholder="Nombre" type="text">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputEmail">Correo electrónico</label>
<input name="email" class="form-control" id="exampleInputEmail" placeholder="Email" type="email">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputPassword">Contraseña</label>
<input name="password" class="form-control" id="exampleInputPassword" placeholder="Password" type="password">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputPosition">Cargo</label>
<input name="position" class="form-control" id="exampleInputPosition" placeholder="Cargo" type="text">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputCompany">Empresa</label>
<input name="company" class="form-control" id="exampleInputCompany" placeholder="Empresa" type="text">
</div>
<div class="form-group col-sm-12">
<label for="exampleInputIndustry">Industria</label>
<input name="industry" class="form-control" id="exampleInputIndustry" placeholder="Industria" type="text">
</div>
<div class="form-group col-sm-12"><button type="button" id="register-button" class="btn pull-right">Registrarse</button>
</div>
</div>

<hr>
</form>
</div>
<div class="col-sm-6">
<h4 class="linkedin"><strong>O bien, ingresa usando LinkedIn.</strong></h4>
<script type="in/Login"></script>

</div>
</div>

</div>
</div>
</div>
<div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterModal" style="z-index:999999999">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="newsletterModal">Newsletters AméricaEconomía</h4>
<hr class="modal-bar" />
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 steps">
<div class="non-active step first">PASO I</div>
<div class="active step middle">PASO II</div>
<div class="active tail"></div>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<form id="newsletters-form">
<input name="email-link" type="hidden" id="email-hidden" value="">
<div class="row">
<div class="form-group col-sm-6 newsletters">
<div class="checkbox">
<label>
<input name="newsletter[cl]" type="checkbox"> Newsletter Chile <span class="ae-new">Nuevo</span>
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[am]" type="checkbox"> Newsletter AM Regional
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[pm]" type="checkbox"> Newsletter PM Regional
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[mex]" type="checkbox"> Newsletter México
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[pe]" type="checkbox"> Newsletter Perú
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[cs]" type="checkbox"> Newsletter Cluster Salud
</label>
</div>
</div>
<div class="form-group col-sm-6 newsletters">
<div class="checkbox">
<label>
<input name="newsletter[asia]" type="checkbox"> Newsletter AsialLink <span class="ae-new">Nuevo</span>
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[ind]" type="checkbox"> Newsletter Industrias
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[mag]" type="checkbox"> Newsletter Magazine
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[mba]" type="checkbox"> Newsletter MBA
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[tecno]" type="checkbox"> Newsletter AETecno
</label>
</div>
<div class="checkbox">
<label>
<input name="newsletter[rev]" type="checkbox"> Newsletter Revista
</label>
</div>
</div>
</div>

<button type="button" id="newsletters-button" class="btn btn-default pull-right">Guardar</button>
<hr>
</form>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="modal fade" id="thanksModal" tabindex="-1" role="dialog" aria-labelledby="thanksModal" style="z-index:999999999">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="thanksModal">Gracias por su registro</h4>
<hr class="modal-bar" />
</div>
<div class="modal-body">
<div class="row">
<div class="col-sm-12 thanksAwesome">
<p>¡Su registro se ha realizado<br>de forma exitosa!</p>
<img src="/sites/7.americaeconomia.com/themes/ae/img/super.png"><br>
<button type="button" data-dismiss="modal" aria-label="Close" class="btn btn-default">Continuar</button>
</div>
</div>
</div>

</div>
</div>
</div>
</html>
